<body>
<script src="/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie. ',
'Accetto', 'Ulteriori informazioni', 'http://www.sportjonico.it/cookie.html');
});
</script>
</body>


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="jonica, akron savoca, mandanici, s.alessio, agostiniana calcio, taormina, messina" />
  <meta name="title" content="B/1 - La Finchiara S. Teresa apre il nuovo anno con la trasferta di Isernia." />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Joomla! - il sistema di gestione di contenuti e portali dinamici" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>B/1 - La Finchiara S. Teresa apre il nuovo anno con la trasferta di Isernia.</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.sportjonico.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sportjonico.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>


<!-- Menu head -->
			<link href="http://www.sportjonico.it/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sportjonico.it/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.sportjonico.it/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.sportjonico.it/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=15599:b1-la-finchiara-s-teresa-apre-il-nuovo-anno-con-la-trasferta-di-isernia&amp;catid=92:pallavolo&amp;Itemid=382#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=15599:b1-la-finchiara-s-teresa-apre-il-nuovo-anno-con-la-trasferta-di-isernia&amp;catid=92:pallavolo&amp;Itemid=382#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=15599:b1-la-finchiara-s-teresa-apre-il-nuovo-anno-con-la-trasferta-di-isernia&amp;catid=92:pallavolo&amp;Itemid=382#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=15599:b1-la-finchiara-s-teresa-apre-il-nuovo-anno-con-la-trasferta-di-isernia&amp;catid=92:pallavolo&amp;Itemid=382#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/index.php" title="Sportjonico"><span>SportJonico.it</span></a>	
		</h1>
		<p class="site-slogan">lo sport della riviera jonica messinese</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Friday</span> <div>Jan 05th</div> 
		</div>

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/index.php?option=com_search" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Cerca	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Move</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Close</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Cerca" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Cerca" class="button"/>					</div>
					<input type="hidden" name="task"   value="search" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sportjonico.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=101&amp;Itemid=397" class="menu-item1" id="menu397" title="CHI SIAMO"><span class="menu-title">CHI SIAMO</span></a></li> 
<li ><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=697" class="menu-item2" id="menu697" title="Contattaci"><span class="menu-title">Contattaci</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=212&amp;Itemid=704" class="menu-item3" id="menu704" title="Calcio News"><span class="menu-title">Calcio News</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=383" class="menu-item4" id="menu383" title="News Varie"><span class="menu-title">News Varie</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=186&amp;Itemid=629" class="menu-item5" id="menu629" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=445" class="menu-item6" id="menu445" title="Calcio a 5"><span class="menu-title">Calcio a 5</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=200&amp;Itemid=684" class="menu-item7" id="menu684" title="CICLISMO"><span class="menu-title">CICLISMO</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=112&amp;Itemid=286" class="menu-item8" id="menu286" title="Judo-Karate"><span class="menu-title">Judo-Karate</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=271" class="menu-item9" id="menu271" title="Hockey"><span class="menu-title">Hockey</span></a></li> 
<li class="active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=382" class="menu-item10 active" id="menu382" title="VolleyFemminile"><span class="menu-title">VolleyFemminile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=91&amp;Itemid=718" class="menu-item11" id="menu718" title="Volley Maschile"><span class="menu-title">Volley Maschile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=443" class="menu-item12" id="menu443" title="Tennis"><span class="menu-title">Tennis</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=444" class="menu-item13" id="menu444" title="Tennistavolo"><span class="menu-title">Tennistavolo</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=296" target="_blank" class="menu-item14" id="menu296" title="motori"><span class="menu-title">motori</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=312" class="menu-item15" id="menu312" title="calcio"><span class="menu-title">calcio</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=85&amp;Itemid=319" class="menu-item16" id="menu319" title="Eccellenza"><span class="menu-title">Eccellenza</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=165&amp;Itemid=592" class=" first-item" id="menu592" title="Archivio Eccellenza"><span class="menu-title">Archivio Eccellenza</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=165&amp;Itemid=595" class=" first-item" id="menu595" title="2010/11"><span class="menu-title">2010/11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=170&amp;Itemid=594"  id="menu594" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=164&amp;Itemid=593" class=" last-item" id="menu593" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=352" class="menu-item17" id="menu352" title="Promozione"><span class="menu-title">Promozione</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=171&amp;Itemid=596" class=" first-item" id="menu596" title="Archivio Promozione"><span class="menu-title">Archivio Promozione</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=173&amp;Itemid=599" class=" first-item" id="menu599" title="2010/11"><span class="menu-title">2010/11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=172&amp;Itemid=598"  id="menu598" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=171&amp;Itemid=597" class=" last-item" id="menu597" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=87&amp;Itemid=358" class="menu-item18" id="menu358" title="1^ Categoria"><span class="menu-title">1^ Categoria</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=174&amp;Itemid=641" class=" first-item" id="menu641" title="Archivio 1^ Categoria"><span class="menu-title">Archivio 1^ Categoria</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=176&amp;Itemid=603" class=" first-item" id="menu603" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=174&amp;Itemid=601" class=" last-item" id="menu601" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=89&amp;Itemid=364" class="menu-item19" id="menu364" title="2 ^ Categoria"><span class="menu-title">2 ^ Categoria</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=90&amp;Itemid=378" class="menu-item20" id="menu378" title="3^ Categoria"><span class="menu-title">3^ Categoria</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=682" class=" first-item" id="menu682" title="Archivio 3^ Categoria"><span class="menu-title">Archivio 3^ Categoria</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=683" class=" first-item" id="menu683" title="Terza Categoria 2008-09"><span class="menu-title">Terza Categoria 2008-09</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=88&amp;Itemid=379" class="menu-item21" id="menu379" title="Calcio Giovanile"><span class="menu-title">Calcio Giovanile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=197&amp;Itemid=681" class="menu-item22" id="menu681" title="Calcio Femminile"><span class="menu-title">Calcio Femminile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=498" class="menu-item23" id="menu498" title="Pianeta Figc"><span class="menu-title">Pianeta Figc</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=633" class="menu-item24" id="menu633" title="Pianeta Arbitri"><span class="menu-title">Pianeta Arbitri</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=179&amp;Itemid=604" class="menu-item25" id="menu604" title="FotoGallery"><span class="menu-title">FotoGallery</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=602" class="menu-item26" id="menu602" title="VIDEO"><span class="menu-title">VIDEO</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=194&amp;Itemid=678" class=" first-item" id="menu678" title="Sintesi delle partite"><span class="menu-title">Sintesi delle partite</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=211&amp;Itemid=703"  id="menu703" title="Video 2012-13"><span class="menu-title">Video 2012-13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=210&amp;Itemid=702"  id="menu702" title="Video 2011-12"><span class="menu-title">Video 2011-12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=209&amp;Itemid=701"  id="menu701" title="Video 2010-11"><span class="menu-title">Video 2010-11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=208&amp;Itemid=700"  id="menu700" title="Video 2009-10"><span class="menu-title">Video 2009-10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=214&amp;Itemid=711" class=" last-item" id="menu711" title="Trasmissioni Sportive"><span class="menu-title">Trasmissioni Sportive</span></a></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=195&amp;Itemid=679" class="menu-item27" id="menu679" title="Interviste Audio"><span class="menu-title">Interviste Audio</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=203&amp;Itemid=693" class="menu-item28" id="menu693" title="L'Intervista della settimana"><span class="menu-title">L'Intervista della settimana</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=721" class="menu-item29 last-item" id="menu721" title="CALCIO MERCATO"><span class="menu-title">CALCIO MERCATO</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.sportjonico.it/" class="pathway">Home</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=382" class="pathway">VolleyFemminile</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> B/1 - La Finchiara S. Teresa apre il nuovo anno con la trasferta di Isernia.</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15599:b1-la-finchiara-s-teresa-apre-il-nuovo-anno-con-la-trasferta-di-isernia&amp;catid=92:pallavolo&amp;Itemid=382" class="contentpagetitle">
		B/1 - La Finchiara S. Teresa apre il nuovo anno con la trasferta di Isernia.	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Venerdì 05 Gennaio 2018 20:58		</span>
		
			<span class="createby">
			di "Massimo Cicala"		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=08c3fa2d49ea6ccca9be56b13bdff313ec4f6e58" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=92%3Apallavolo&amp;id=15599%3Ab1-la-finchiara-s-teresa-apre-il-nuovo-anno-con-la-trasferta-di-isernia&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=382" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/index.php?view=article&amp;catid=92%3Apallavolo&amp;id=15599%3Ab1-la-finchiara-s-teresa-apre-il-nuovo-anno-con-la-trasferta-di-isernia&amp;format=pdf&amp;option=com_content&amp;Itemid=382" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>

<form method="post" action="http://www.sportjonico.it/index.php?option=com_content&view=article&id=15599:b1-la-finchiara-s-teresa-apre-il-nuovo-anno-con-la-trasferta-di-isernia&catid=92:pallavolo&Itemid=382"><span class="content_rating">Valutazione attuale:<img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  />&nbsp;/&nbsp;0</span>
<br />
<span class="content_vote">Scarso<input type="radio" alt="vote 1 star" name="user_rating" value="1" /><input type="radio" alt="vote 2 star" name="user_rating" value="2" /><input type="radio" alt="vote 3 star" name="user_rating" value="3" /><input type="radio" alt="vote 4 star" name="user_rating" value="4" /><input type="radio" alt="vote 5 star" name="user_rating" value="5" checked="checked" />Ottimo&nbsp;<input class="button" type="submit" name="submit_vote" value="Vota" /><input type="hidden" name="task" value="vote" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="15599" /><input type="hidden" name="url" value="http://www.sportjonico.it/index.php?option=com_content&view=article&id=15599:b1-la-finchiara-s-teresa-apre-il-nuovo-anno-con-la-trasferta-di-isernia&catid=92:pallavolo&Itemid=382" /></span></form>
<div class="article-content">
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Rulla in p...arquet la ripresa della attività agonistica per la B1 Fipav femminile girone D. La tornata di sabato prossimo, l'undicesima per gli archivi, vede la trasferta delle Tigri Volanti santateresine di Finchiara Volley, recentemente rafforzate dall'arrivo delle gemelle<strong> Assunsao, Raquel e Marlene,</strong> in quel di Isernia. </span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><img class="caption" src="/images/stories/pallavolo/volleyteresa/17-18/finchiara . anfredonia2.png" border="0" title="In casa della penultima della classe" />La squadra pentra veleggia al penultimo posto della classifica di girone, con 8 punti frutto  di una vittoria netta e, udite udite, di ben 5 tiebreak persi. Finchiara invece, continua a chiudere il "drappello della difficoltà" con 11 punti, ancora a distanza significativa dalla zona potenzialmente valida per correre ai Play Off. Ma la stagione è lunga, e le forze in gioco visibilmente cambiate durante la pausa natalizia, ove le atlete hanno potuto ricaricare pile, muscoli, cuore, e cervello, stando tra gli affetti familiari. </span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Roster al gran completo, quindi, per la gara dell'Epifania, agli ordini di coach <strong>Jimenez</strong>, soddisfatto ma sempre molto misurato nelle esternazioni. Finchiara resta sul mercato, a quanto pare, per "allungare" la panchina, dopo aver completato l'album delle figurine dei ruoli.</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"> <img class="caption" src="/images/stories/pallavolo/volleyteresa/17-18/sara fizzotti.png" border="0" title="Sara Fizzotti" align="right" />Ambiente tecnico che con molta serenità e umiltà sta preparando una partita dai diversi sapori: andare in Molise e tirar giù la tripletta, con rispetto immenso per le ragazze dei coach <strong>Montemurro-Kroumov</strong>, e con l'approccio degno di una squadra di alta classifica; esordio delle gemelle roman-capoverdiane Assunsao nel migliore dei modi,ormai perfettamente integrate nel roster; ultimo ma non per importanza...non perdere contatto con l'alta classifica. Di sicuro, e finalmente, le mattonelle della zona centrale del terreno di gioco, ora hanno costruito sopra un castello merlato. E due torri, due torri con la maglietta rossa: Raquel e Marlene.</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><strong>Coach Pippo Staiti</strong>:<em> "Durante queste vacanze abbiamo avuto il tempo per staccare la spina qualche giorno, per poi riprendere ad allenarci sempre con la stessa voglia. La società si è impegnata a sistemare quel che ancora c'era da sistemare, e adesso tenteremeo di iniziare l'anno nel migliore dei modi ad Isernia"</em></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><strong>Libero Sara Fizzotti:</strong><em>"siamo cariche e motivate per questa partita, non vedevamo l'ora di ricominciare dopo la pausa natalizia, soprattutto grazie al nuovo arrivo delle sorelle Marlene e Raquel, che sono entrate subito nel nostro gruppo e sicuramente è una cosa positiva per tutti....adesso più che mai dobbiamo portarci a casa più punti possibile, ne abbiamo bisogno e soprattutto ce lo meritiamo.Sicuramente Isernia non è una squadra da sottovalutare, ma ci siamo allenate tanto e non vediamo l'ora di giocare per mettere in campo ciò che abbiamo provato in questi giorni".</em></span></span></span></p></div>


<span class="article_separator">&nbsp;</span>

				
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 468x60, creato 11/06/09 */
google_ad_slot = "2259831745";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br />

        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
<br />
<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 468x15, creato 11/06/09 */
google_ad_slot = "1099051213";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br />



      </div>

				<!-- BEGIN: BOTTOM SPOTLIGHT -->
		<div id="ja-botsl" class="clearfix">
		
		  		  <div class="ja-box-full" style="width: 99.9%;">
						<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <div id="video_84719" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 84719;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '59f732cf861ba96515032ac7', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 84719;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', '9214d12n5rxBqp']);
        _srapiq.push(['embedWidget', id_div , '59f732cf861ba96515032ac7', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<script type='text/javascript'>
var nuggprof = '';
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>	</div>
</div>
		</div>
	
		  </div>
		  		  
		  		
		</div>
		<!-- END: BOTTOM SPOTLIGHT -->
		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->



	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">


<center>


<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 300x250, creato 11/06/09 */
google_ad_slot = "2648060041";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br />

								

								<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
				<script type="text/javascript">
					window.addEvent('load', initmootabs);
					function initmootabs() {
						myTabs1 = new jamootabs('ja-tabs', {
							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
						});
					}
				</script>
				<div id="ja-tabswrap">
				<div id="ja-tabs" class="clearfix">
  				<div class="ja-tab-panels">
								<div class="moduletable">
					<h3>RISULTATI E CLASSIFICHE</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11562:campionato-di-2-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI PROMOZIONE  2017-18</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11561:campionato-di-1-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI ECCELLENZA 2017-18</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11560:campionato-di-promozione-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI PRIMA CATEGORIA 2017-18</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11559:campionato-di-eccellenza-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI SECONDA CATEGORIA 2017-18</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11563:campionato-di-3-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI TERZA CATEGORIA 2017-18</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13393:campionato-juniores-2016-17&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO JUNIORES  2017-18</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>MARCATORI</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15291:classifica-marcatori-promozione-2017-18&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Promozione - 2017-18</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15290:classifica-marcatori-eccellenza-2017-18&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Eccellenza -  2017-18</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15294:classifica-marcatori-terza-categoria-me-2017-18&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Terza Categoria Me - 2017-18</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15293:classifica-marcatori-seconda-categoria-2017-18&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Seconda Categoria - 2017-18</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15292:classifica-marcatori-prima-categoria-2017-18&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Prima Categoria - 2017-18</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15339:classifica-marcatori-juniores-messina-2017-18&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Juniores Messina 2017-18.</a>
	</li>
</ul>		</div>
	
					</div>
				</div>
				</div>
								
						<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2475524732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					<h3>RISULTATI E CLASSIFICHE CALCIO A 5</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13301:campionato-serie-d-femminile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO  SERIE C1  MASCHILE  2017-18</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13300:campionato-serie-d-maschile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO  SERIE C2 MASCHILE 2017-18</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13299:campionato-di-serie-c-femminile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO DI SERIE D MASCHILE  2017-18</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13298:campionato-serie-c2-maschile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5&amp;Itemid=405" class="latestnews">
			CAMPIONATO DI  SERIE  C FEMMINILE  2017-18</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13297:campionato-serie-c1-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO SERIE D FEMMINILE  2017-18</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>CLASSIFICA MARCATORI - Calcio a 5</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15282:serie-c2-maschile-girone-c-2017-18&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C/2 Maschile - Girone C 2017-18</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15281:serie-d-femminile-2017-18&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie D Maschile - Girone A  2017-18</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15280:serie-c-femminile-2017-18&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie D  Maschile - Girone B - 2017-18</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15278:campionato-di-serie-d-maschile-girone-a-2017-18&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C Femminile - 2017-18</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15279:serie-d-maschile-girone-b-2017-18&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie D Femminile - 2017-18</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<p><a href="/index.php?option=com_content&amp;view=category&amp;id=221:video-calcio-a-5&amp;layout=blog&amp;Itemid=602"><img src="/images/stories/calcioa5/17-18/13.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=116:calcio-a-5&amp;layout=blog&amp;Itemid=445" title="">
				<span>Calcio a 5</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=15598:primo-punto-stagionale-dellakron-savoca-in-quel-di-lipari-9-9-con-la-ludica&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Primo punto stagionale dell'Akron Savoca in quel di Lipari (9-9) con la Ludica.">Primo punto stagionale dell'Akron Savoca in quel di Lipari (9-9) con la Ludica.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/akronsavoca/17-18/savoca1_300_198.png" alt="Primo punto stagionale dell'Akron Savoca in quel di Lipari (9-9) con la Ludica." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="color: #000000;">
<span style="font-family: arial, helvetica, sans-serif;">
Con la disputa dell’ultima gar...
</span>
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=15596:la-qprima-voltaq-di-mister-sebastiano-spinella-premio-qthe-best-coach-2017q-e-qoscar-del-futsal-sicilianoq-grazie-al-suo-oliveri-&amp;catid=116:calcio-a-5&amp;Itemid=445" title="La "prima volta" di mister Sebastiano Spinella: premio "The Best Coach 2017" e "Oscar del Futsal Siciliano", grazie al suo Oliveri.  ">La "prima volta" di mister Sebastiano Spinella: premio "The Best Coach 2017" e "Oscar del Futsal Siciliano", grazie al suo Oliveri.  </a></h4>
								<img src="/images/resized/images/stories/calcioa5/17-18/vari/sebastiano spinella premiato_300_196.png" alt="La "prima volta" di mister Sebastiano Spinella: premio "The Best Coach 2017" e "Oscar del Futsal Siciliano", grazie al suo Oliveri.  " align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
C’è sempre la prima volta…….ne...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=15593:loliveri-si-aggiudica-la-prima-edizione-qintollerando-winter-cup-aics-2017q&amp;catid=116:calcio-a-5&amp;Itemid=445" title="L'Oliveri vince  la prima edizione "Intollerando Winter Cup Aics 2017".">L'Oliveri vince  la prima edizione "Intollerando Winter Cup Aics 2017".</a></h4>
								<img src="/images/resized/images/stories/calcioa5/17-18/vari/1wintercup/spinella ficarra margareci e genovese1_300_184.jpg" alt="L'Oliveri vince  la prima edizione "Intollerando Winter Cup Aics 2017"." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
L’Oliveri ha vinto la prima “I...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Al giro di boa del campionato il Maritime Augusta si presenta con numeri da primato. La squadra allenata dai coach spagnoli Miki Garcia Belda e Manolo Peris Gavalda ha chiuso la prima parte della stagione vincendo tutte e nove le gare disputate, con un serie quasi da record.  Il ritmo forsennato di capitan Everton e compagni ha consentito di imporre un distacco di ben 8 punti alla seconda classificata.
Le statistiche sottolineano che i biancoblu vantano anche la miglior difesa (8 gol subiti in 9 gare: 0,8 a partita), la migliore differenza reti (+46) ed il miglior attacco (54 gol, con una media di 6 reti a partita) del girone. Anche la classifica marcatori è a tinte biancoblu: Crema detiene il primo posto (10 gol), Zanchetta e Lemine (9 gol) stazionano in seconda posizione, Spampinato (8) in terza; posizioni che i giocatori del Maritime condividono con giocatori di altre squadre. 
Allargando la visuale, il Maritime con solo 8 gol incassati in 9 gare conferma il primato conquistato sul campo la scorsa stagione con la difesa meno battuta di tutti i tornei nazionali di calcio a 5. Nessuna squadra di A, A2 e B può contare su un quoziente reti/gare (0,8) così basso; sul fronte offensivo con 54 gol in 9 gare il Maritime vanta anche il secondo miglior attacco dei due girone di Serie A2. 
 “La squadra si allena molto bene e con grande intensità sin dal primo giorno – afferma coach Miki Garcia Belda  - . Durante la settimana prepariamo con grandissima attenzione la fase di attacco e per farlo bene occorre che la difesa lavori molto e bene. Io e Manolo alleniamo dando il massimo, ma le partite le vincono i giocatori che credono profondamente nel progetto Maritime”. 
Risultati importanti e obiettivi precisi per il Maritime, la parola al presidente Ciccarello: “Non ci siamo mai nascosti, puntiamo a vincere campionato e Coppa Italia pur sapendo che non sarà una passeggiata. Speriamo anche di andare più avanti possibile nella Coppa della Divisione. La nostra è una società solida, con progetto chiaro, due mister dei quali siamo soddisfatti e 14 giocatori dei quali siamo assolutamente contenti. Non ci sono stati ingressi, non ci sono state cessioni, arriveremo così alla fine della stagione".
SETTORE GIOVANILE.  Risultati importanti anche per le formazioni giovanili del Maritime. L’under 19 primeggia nel girone di competenza (a far la differenza con Meta e Mabbonath che hanno gli stessi punti, la migliore differenza reti nella classifica avulsa); viaggiano a mille pure gli allievi che guidano il  proprio girone.
 " href="/index.php?option=com_content&amp;view=article&amp;id=15585:a2-maritimeda-urlo-9-vittorie-miglior-difesa-dei-tornei-nazionali-e-secondo-miglior-attacco&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			A/2 - Maritime da urlo: 9 vittorie su 9, miglior difesa dei tornei nazionali e secondo miglior attacco.</a>
  			</li>
  			<li>
  			<a title="Il triangolare di sabato 30 dicembre avrà per protagonisti l’Oliveri guidato in panchina da Sebastiano Spinella, squadra militante in serie C1, il Montalbano dell’allenatore-giocatore Gianluca Genovese, impegnato nel girone C di C2, ed appunto il Pro Messina Intollerando del duo Passalacqua-Ficarra, alla ribalta nel torneo di serie D. 
Si vivrà un sabato pomeriggio all’insegna del calcio a 5 nella palestra di Montepiselli, dov’è in programma la prima edizione dell’Intollerando Winter Cup AICS, organizzata dalla società Pro Messina insieme al comitato provinciale dell’AICS. L’incontro d’apertura inizierà alle ore 15 e la manifestazione si chiuderà con l’attesa premiazione delle formazioni partecipanti. 
uesta è un’iniziativa che abbiamo sviluppato con molto entusiasmo assieme al Pro Messina - dichiara il presidente del comitato provinciale dell’AICS Lillo Margareci - sarà un piacevole modo per salutare il 2017, ormai agli sgoccioli, e proiettarci al nuovo anno, che ci auguriamo ricco di soddisfazioni. Assisteremo a partite tra squadre che si stanno ben comportando nei propri campionati d’appartenenza e sicuramente non mancheranno le giocate di classe, visto l’elevato livello tecnico dei calcettisti. Poi, al termine dei match, la consegna dei riconoscimenti per ricordare l’evento, i meritati ringraziamenti ed un arrivederci a tutti alle prossime occasioni”." href="/index.php?option=com_content&amp;view=article&amp;id=15584:oliveri-montalbano-e-pro-messina-in-campo-per-la-q1-intollerando-winter-cup-aicsq-2017&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			Oliveri, Montalbano e Pro Messina in campo per la "1^ Intollerando Winter Cup Aics" 2017.</a>
  			</li>
  			<li>
  			<a title="Lunedi 19 Dicembre 2016 veniva premiato come allenatore, passano dodici mesi, Lunedi 18 Dicembre 2017  sempre sullo stesso palcoscenico premia i suoi colleghi con il riconoscimento “The Best Coach”.
Dodici mesi fa veniva premiato per la vittoria nel campionato di Serie D del Comitato di Messina con l’Akron Savoca, alcuni giorni fa, invece, in veste di responsabile del futsal dell’Aiac di Messina premia i “suoi colleghi”: stiamo parlando di mister Arturo Carciotto. 
Proprio con lui con mister Carciotto ci siano incontrati prendendo spunto della serata svolta in quel di S.Lucia del Mela come punto di partenza della nostra chiaccherata che ci ha portato ad una disamina del movimento del calcio a 5 a livello regionale, provinciale e locale, un bilancio del 2017. Ma soprattutto l’importanza che può avere questo premio per valorizzare e far crescere ancor di più il calcio a 5 in Sicilia, l’unica via adottabile “essere tecnici abilitati”.
Mister Carciotto lei è un “allenatore” che sensazione si prova premiare dei colleghi? “E’ stato un piacere per me avere il compito di premiare i tecnici che si sono distinti nella scorsa stagione. Avendo già ricevuto il premio lo scorso anno so cosa si prova e perciò sono stato molto contendo di poter condividere questo momento con i miei colleghi”.
Il Premio “The Best Coach” secondo lei cosa rappresenta per un allenatore? “Il “The Best Coach” rappresenta un importante riconoscimento ai sacrifici ma anche alle capacità dei tecnici perché, come mi piace spesso ricordare, vincere è sempre molto difficile in qualsiasi sport ed a qualsiasi livello. Per i tecnici è un grande piacere ricevere il premio di fronte a tutti i colleghi più meritevoli della stagione precedente ed esprimere anche qualche pensiero sulla propria esperienza”.
Oltre ad essere allenatore di calcio a 5, ricopre anche la carica di responsabile del futsal nell’A.I.A.C di Messina come si trova nella doppia veste? “ Sono molto contento di ricoprire questa carica all’interno dell’A.I.A.C. in quanto il gruppo di lavoro è composto da tecnici molto preparati e che si spendono in maniera encomiabile per la causa. Sono stati fatti importanti passi avanti a sostegno della categoria degli allenatori e se ne faranno altri nei prossimi mesi anche in relazione alla formazione dei tecnici poiché sono già in programma alcuni clinic che si terranno nel territorio della provincia di Messina in cui è prevista la presenza di tecnici internazionali di Calcio e Calcio a 5”. 
Tornando alla premiazione di Lunedi 18 Dicembre, è il risultato oltre la passione sportiva , di impegni, di sacrifici personali ed economici, ma soprattutto trasmettere dei valori sportivi ed umani?  “Credo che buona parte dei tecnici abbia ben presente l’importanza del proprio ruolo, specialmente nei confronti dei giovani calciatori. La figura dell’allenatore rappresenta molto più di un semplice soggetto deputato a far compiere gesti tecnici ed esercizi ai giocatori, ma deve sentire la responsabilità ed il dovere di trasmettere valori sportivi ed umani positivi. Ecco perché si fa sempre più frequente la definizione di “educatore” quando si parla dei tecnici, principalmente in riferimento alla categorie giovanili ma anche nelle prime squadre e nell’alta prestazion”e. 
La domanda è d’obbligo…..la politica adottata prima da Francesco Cottone, adesso da Andrea Argento, è importante essere abilitati come “allenatori” lei penso che è concorde, non si può essere allenatore dalla sera alla mattina? “Io sono tra i più rigidi quando si parla di questo tema. Non ci si può assolutamente improvvisare allenatori, per tanti ed importanti motivi. Chiunque intenda sedersi su una panchina deve necessariamente possedere le conoscenze e le competenze minime per poter gestire una squadra, con tutte le responsabilità che ne conseguono. Questo è possibile soltanto seguendo i corsi del Settore Tecnico della FIGC, che forniscono una formazione di base indispensabile, ed ottenendo l’abilitazione”.  
Siamo agli sgoccioli del 2017, possiamo fare un bilancio della stagione del movimento del Calcio a 5 in Sicilia, da quello regionale a quello messinese e della nostra riviera jonica? “Nei campionati nazionali meritano senz’altro la massima attenzione i grandi risultati del Maritime Augusta e della Meta Bricocity entrambe in Serie A2 e rispettivamente prima e seconda in classifica, allo stato attuale, perciò speriamo di avere una squadra siciliana in Serie A il prossimo anno. In Serie B il Real Cefalù è in testa alla classifica, Assoporto Melilli e Lubrisol Regalbuto lottano per un posto playoff  mentre Mascalucia, Catania e Real Parco lottano per evitare la retrocessione. Lo scenario più importante quest’anno, a livello regionale, è stata la suddivisione del campionato di Serie C1 in due gironi e questo ha determinato la presenza di ben 5 squadre messinesi nel massimo campionato regionale. 
Trattandosi di un campionato molto competitivo questa massiccia presenza influirà positivamente sul movimento provinciale permettendo ad atleti e tecnici di migliorare le proprie capacità ed esperienze. Le squadre della riviera jonica pagano ancora un certo gap nei confronti delle squadre tirreniche e cittadine, lo dimostrano gli zero punti dell’Akron Savoca in Serie C2 e le difficoltà delle squadre joniche inserite nel girone A di Serie D. Ci sono diverse squadre in serie D che stanno facendo bene ma per ridurre la distanza ritengo sia necessario iniziare a giocare in strutture al coperto e stimolare le società ad investire in questo sport in maniera programmatica provando a dare continuità ai loro progetti sportivi”. 
I propositi dell’Associazione per il futuro, oltre alla terza edizione del The Best Coach?  “Come anticipato in qualche domanda precedente, l’associazione ha la ferma volontà di migliorare il proprio supporto ai tecnici, sotto tutti i punti di vista. Nei prossimi mesi, in particolare, si terranno dei clinic molto interessanti sia per il Calcio che per il Calcio a 5”. 
Invece, quelli di Arturo Carciotto? “Dopo la parentesi in C1, mi sto godendo un po’ di riposo. Per il prossimo futuro vedremo quali scenari si apriranno, sono sempre aperto a proposte serie ed interessanti. Da qualche settimana ricevo contatti per la costruzione di un progetto molto ambizioso in zona ma è ancora presto per capire se ci siano tutti i presupposti necessari, vedremo più avanti.
Leggi l'articolo: Mister Arturo Carciotto il "The Best Coach 2016" un riconoscimento che va oltre la passione.
 
 " href="/index.php?option=com_content&amp;view=article&amp;id=15582:arturo-carciotto-qthe-best-coachq-e-il-giusto-riconoscimento-ai-sacrifici-e-alle-capacita-degli-allenatoriq&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			Arturo Carciotto: "The Best Coach" è il giusto riconoscimento ai sacrifici e alle capacità degli allenatori".</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creato 11/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2648060041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=197:calcio-femminile&amp;layout=blog&amp;Itemid=681" title="">
				<span>Calcio Femminile</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=15581:ivana-cernuto-qthe-best-coach-2017q-qun-onore-per-me-una-tappa-fondamentale-per-la-mia-crescitaq&amp;catid=197:calcio-femminile&amp;Itemid=681" title="Ivana Cernuto "The Best Coach 2017": "un onore per me, una tappa fondamentale per la mia crescita".">Ivana Cernuto "The Best Coach 2017": "un onore per me, una tappa fondamentale per la mia crescita".</a></h4>
								<img src="/images/resized/images/stories/calciofemminile/17-18/team/ivana cernuto e tiziana impoco_280_151.png" alt="Ivana Cernuto "The Best Coach 2017": "un onore per me, una tappa fondamentale per la mia crescita"." align="right" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
E’ passata una settimana da quel fatidico giorno, ovvero Lunedi 18 Dicembre 2017, una data...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=15558:tirrenia-calcio-e-real-taormina-a-valanga-il-longi-sfiora-il-colpaccio-a-savoca-parita-tra-acquedolcese-e-cus-unime&amp;catid=197:calcio-femminile&amp;Itemid=681" title="Tirrenia Calcio e Real Taormina a valanga, il Longi sfiora il colpaccio a Savoca, parità tra Acquedolcese e Cus Unime.">Tirrenia Calcio e Real Taormina a valanga, il Longi sfiora il colpaccio a Savoca, parità tra Acquedolcese e Cus Unime.</a></h4>
								<img src="/images/resized/images/stories/calciofemminile/17-18/vari/cus unime a savoca_280_190.jpg" alt="Tirrenia Calcio e Real Taormina a valanga, il Longi sfiora il colpaccio a Savoca, parità tra Acquedolcese e Cus Unime." align="right" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Cosa è emerso dopo i risultati della quarta giornata del campionato di Serie D femminile d...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Forse il campionato di Serie D femminile del Comitato di Messina ha la sua regina: ovvero la Tirrenia Calcio che superando con il minimo risultato (5-4) l’Akron Savoca conquista la sua terza vittoria su altrettante gare, nove punti in classifica ma con una gara in più. C’è anche il team tirrenico per la conquista della leadership, oltre la corazzata Real Taormina (miglior attacco 20 reti e 4 gol subiti). 
La vittoria sui savocesi, un’altra big del campionato, è davvero importante, un successo arrivato contro una forte squadra, quindi tre punti pesanti per il cammino del Team della Tirrenia trascinato da una superba Ruggeri (doppietta), da Furnari, Famà e Raineri, le quattro protagoniste della vittoria sulla formazione savocese di mister Natale Briguglio che ha chiuso la prima frazione sul punteggio di 3-3 grazie alla doppietta di La Manna e il gol di Laura Oliva. Nella ripresa l’equilibrio viene interrotto dall’uno-due delle padrone di casa che si portano sul 5-3. L’Akron riapre la gara portandosi sul 5-4  grazie alla rete di Laura Oliva, ma non cambia fino al  triplice fischio finale.
Dicevamo, dopo tre giornate Tirrenia al comando, la prima inseguitrice il Real Taormina che espugna il “Santino  La Rosa” di Villafranca in scioltezza, le ragazze di coach Antonino Miceli con un gioco spumeggiante con una super Claudia Costanzo Zammataro (tre bersagli), le doppiette di Alessandra Portelli (settimo sigillo stagionale) e Diana Cristiano ed il gol di Olga Gatto domano lo Sporting Club Villafranca che ha giocato con tanta volontà, con determinazione, ma il divario tra le due squadre alla fine è prevalso.
A quota sei,  insieme al Real Taormina troviamo il Gescal di mister Drago Massimiliano che cala un poker sul campo dell’Acquedolcese capace di tenere testa per tutto il primo tempo grazie alla rete di Micaela Talquenca che ha permesso ai colori biancoverdi di andare all’intervallo sul risultato di parità. Nella ripresa i peloritani prendono in mano il pallino del gioco ed allungano sul 4-1, grazie alla doppietta di Federica Pepe, Carla Russo e Mara Armato.
Sul sintetico di Frazzanò il Cus Unime di coach Tiziana Impoco conquista la prima vittoria stagionale con il classico dei risulati 2-0 contro un Longi che ha lottato fino alla fine, creando anche dei pericoli alla squadra universitaria, alla fine i tre punti vanno alla squadra ospite che sale a quota 4 punti, grazie alla rete che sblocca la gara di Guerrera che intercetta un'azione avversaria e al raddoppio di Casale su assist di Brizzi.
" href="/index.php?option=com_content&amp;view=article&amp;id=15494:vittoria-e-primato-solitario-per-la-tirrenia-calcio-5-4-allakron-savoca-risponde-il-real-taormina-a-valanga-con-lo-sporting-villafranca-prima-vittoria-del-cus-unime-gescal-espugna-acquedolci&amp;catid=197:calcio-femminile&amp;Itemid=681">
  			Vittoria e primato solitario per la Tirrenia Calcio (5-4) all'Akron Savoca. Risponde il Real Taormina a valanga con lo Sporting Villafranca. Prima vittoria del Cus Unime. Gescal espugna Acquedolci.</a>
  			</li>
  			<li>
  			<a title="Fermo ai box il Real Taormina (turno di riposo), la seconda giornata del campionato di Serie D femminile non ha riservato particolari sorprese, possiamo dire delle certezze sulle squadre che alla fine lotteranno per la vittoria finale: poker esterno della Tirrenia Calcio  contro gli universitari del Cus Unime e l’Akron Savoca che passa facile sul campo dello Sporting Club Villafranca (8-1). Per il resto il punteggio tennistico della Gescal (6-1) contro il Longi, la larga vittoria esterna per l’Acquedolcese (7-0) sul campo dei barcellonesi del Santantonino.
Una  giornata con la giocatrice biancoverde Carla Russo protagonista con i suoi quattro gol, non è da meno Clarissa Cucuzza con la sua tripletta (Pol. Acquedolcese).
Dopo due  giornate troviamo a punteggio pieno la compagine della Tirrenia che concede il bis sul campo del universitario del Cus Unime di coach Tiziana Impoco. Secco 4-0 con la doppietta della Ruggeri ed un gol a testa di Furnari e Arcoraci. Un brutto scivolone interno per la squadra di casa  dopo l’ottimo pareggio all’esordio sul campo dell’Akron Savoca.
Sono proprie le savocesi,  grazie alla netta affermazione a Villafranca (8-1) ad inseguire (4 punti) la capolista Tirrenia Calcio. Le ragazze di mister Natale Briguglio hanno giocato con il piglio giusto sin dal fischio d’inizio avendo sempre in mano il controllo del gioco mettendo in mostra un ottimo gioco corale finalizzato da ben sei giocatrici, apre Curcuruto, il raddoppio di Cisca, fa tris Gullì, il quarto gol arriva su autorete, la quinta rete è opera di Rosanna Filiciotto. Sul punteggio di 5-0 arriva il gol della squadra locale, grazie a Julia Merenda, poi la doppietta di Laura Oliva, conclude il tabellino il capitano Ilaria Midiri per l’8-1 finale.
Arriva con una vittoria  esterna il primo successo stagionale per la Pol. Acquedolcese che si riscatta prontamente dopo la pesante sconfitta con la corazzata Real Taormina. Un 7-0 sul campo del Santantonino grazie alla tripletta di Clarissa Cucuzza e le marcature di Valeria Camano, Catia Basile, Santina Ferrigno e Micaela Talquenca.
Punteggio tennistico per la Gescal di mister Massimiliano Drago con una scatenata Carla Russo che cala un poker di reti contro la compagine nebroidea del Longi che va in gol con il bomber Gaia Fabio.  Completano il tabellino per i colori biancoverdi di casa Mara Armato e Doriana Rapisardi.
RISULTATI E CLASSFICA
CLASSIFICA CANNONIERI
 " href="/index.php?option=com_content&amp;view=article&amp;id=15452:tirrenia-calcio-a-punteggio-pieno-vittorie-nette-dellakron-savoca-acquedolcese-e-gescal&amp;catid=197:calcio-femminile&amp;Itemid=681">
  			Tirrenia Calcio a punteggio pieno. Vittorie nette dell'Akron Savoca, Acquedolcese e Gescal.</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creato 11/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2648060041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					<h3>Trasmissione Sportiva</h3>
					<!--INIZIO CODICE BANNER GIGAcenter-->
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=214:trasmissioni-sportive&amp;layout=blog&amp;Itemid=711"><img src="/images/stories/trasmissionesportiva/bordo15-16/bordo 1.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportjonicogiornalesportivo%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>	</div>
</div>
		</div>
	

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
						<div id="ja-col1">
				<div class="ja-innerpad">

					
				</div>

			</div>
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>Top menu</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=441" class="mainlevel" >Contattaci</a></td></tr>
</table>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-9330267-1");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>

</html>