<body>
<script src="/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie. ',
'Accetto', 'Ulteriori informazioni', 'http://www.sportjonico.it/cookie.html');
});
</script>
</body>


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="jonica, akron savoca, mandanici, s.alessio, agostiniana calcio, taormina, messina" />
  <meta name="title" content="Un quartetto in vetta alla classifica insieme al Valdinisi e Akron,  l'Alias e il sorprendente Casalvecchio. Sconfitte per Jonica e Bucalo. Vince l'Antillese." />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Joomla! - il sistema di gestione di contenuti e portali dinamici" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Un quartetto in vetta alla classifica insieme al Valdinisi e Akron,  l'Alias e il sorprendente Casalvecchio. Sconfitte per Jonica e Bucalo. Vince l'Antillese.</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.sportjonico.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sportjonico.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>


<!-- Menu head -->
			<link href="http://www.sportjonico.it/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sportjonico.it/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.sportjonico.it/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.sportjonico.it/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16971:un-quartetto-in-vetta-alla-classifica-insieme-al-valdinisi-e-akron-lalias-e-il-sorprendente-casalvecchio-sconfitte-per-jonica-e-bucalo-vince-lantillese&amp;catid=116:calcio-a-5&amp;Item#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16971:un-quartetto-in-vetta-alla-classifica-insieme-al-valdinisi-e-akron-lalias-e-il-sorprendente-casalvecchio-sconfitte-per-jonica-e-bucalo-vince-lantillese&amp;catid=116:calcio-a-5&amp;Item#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16971:un-quartetto-in-vetta-alla-classifica-insieme-al-valdinisi-e-akron-lalias-e-il-sorprendente-casalvecchio-sconfitte-per-jonica-e-bucalo-vince-lantillese&amp;catid=116:calcio-a-5&amp;Item#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16971:un-quartetto-in-vetta-alla-classifica-insieme-al-valdinisi-e-akron-lalias-e-il-sorprendente-casalvecchio-sconfitte-per-jonica-e-bucalo-vince-lantillese&amp;catid=116:calcio-a-5&amp;Item#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/index.php" title="Sportjonico"><span>SportJonico.it</span></a>	
		</h1>
		<p class="site-slogan">lo sport della riviera jonica messinese</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Thursday</span> <div>Nov 15th</div> 
		</div>

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/index.php?option=com_search" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Cerca	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Move</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Close</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Cerca" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Cerca" class="button"/>					</div>
					<input type="hidden" name="task"   value="search" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sportjonico.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=101&amp;Itemid=397" class="menu-item1" id="menu397" title="CHI SIAMO"><span class="menu-title">CHI SIAMO</span></a></li> 
<li ><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=697" class="menu-item2" id="menu697" title="Contattaci"><span class="menu-title">Contattaci</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=212&amp;Itemid=704" class="menu-item3" id="menu704" title="Calcio News"><span class="menu-title">Calcio News</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=383" class="menu-item4" id="menu383" title="News Varie"><span class="menu-title">News Varie</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=186&amp;Itemid=629" class="menu-item5" id="menu629" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=445" class="menu-item6" id="menu445" title="Calcio a 5"><span class="menu-title">Calcio a 5</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=200&amp;Itemid=684" class="menu-item7" id="menu684" title="CICLISMO"><span class="menu-title">CICLISMO</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=112&amp;Itemid=286" class="menu-item8" id="menu286" title="Judo-Karate"><span class="menu-title">Judo-Karate</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=271" class="menu-item9" id="menu271" title="Hockey"><span class="menu-title">Hockey</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=382" class="menu-item10" id="menu382" title="VolleyFemminile"><span class="menu-title">VolleyFemminile</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=249&amp;Itemid=735" class=" first-item" id="menu735" title="Scheda Atleta Volley"><span class="menu-title">Scheda Atleta Volley</span></a></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=91&amp;Itemid=718" class="menu-item11" id="menu718" title="Volley Maschile"><span class="menu-title">Volley Maschile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=443" class="menu-item12" id="menu443" title="Tennis"><span class="menu-title">Tennis</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=444" class="menu-item13" id="menu444" title="Tennistavolo"><span class="menu-title">Tennistavolo</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=296" target="_blank" class="menu-item14" id="menu296" title="motori"><span class="menu-title">motori</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=312" class="menu-item15" id="menu312" title="calcio"><span class="menu-title">calcio</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=85&amp;Itemid=319" class="menu-item16" id="menu319" title="Eccellenza"><span class="menu-title">Eccellenza</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=165&amp;Itemid=592" class=" first-item" id="menu592" title="Archivio Eccellenza"><span class="menu-title">Archivio Eccellenza</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=241&amp;Itemid=728" class=" first-item" id="menu728" title="2016/17"><span class="menu-title">2016/17</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=240&amp;Itemid=727"  id="menu727" title="2015/16"><span class="menu-title">2015/16</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=239&amp;Itemid=726"  id="menu726" title="2014-15"><span class="menu-title">2014-15</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=238&amp;Itemid=725"  id="menu725" title="2013-14"><span class="menu-title">2013-14</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=236&amp;Itemid=723"  id="menu723" title="2012/13"><span class="menu-title">2012/13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=235&amp;Itemid=722"  id="menu722" title="2011/12"><span class="menu-title">2011/12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=165&amp;Itemid=595"  id="menu595" title="2010/11"><span class="menu-title">2010/11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=170&amp;Itemid=594"  id="menu594" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=164&amp;Itemid=593" class=" last-item" id="menu593" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=352" class="menu-item17" id="menu352" title="Promozione"><span class="menu-title">Promozione</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=171&amp;Itemid=596" class=" first-item" id="menu596" title="Archivio Promozione"><span class="menu-title">Archivio Promozione</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=247&amp;Itemid=734" class=" first-item" id="menu734" title="2015/16"><span class="menu-title">2015/16</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=246&amp;Itemid=733"  id="menu733" title="2014-15"><span class="menu-title">2014-15</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=245&amp;Itemid=732"  id="menu732" title="2013/14"><span class="menu-title">2013/14</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=244&amp;Itemid=731"  id="menu731" title="2012/13"><span class="menu-title">2012/13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=243&amp;Itemid=730"  id="menu730" title="2011/12"><span class="menu-title">2011/12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=173&amp;Itemid=599"  id="menu599" title="2010/11"><span class="menu-title">2010/11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=172&amp;Itemid=598"  id="menu598" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=171&amp;Itemid=597" class=" last-item" id="menu597" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=87&amp;Itemid=358" class="menu-item18" id="menu358" title="1^ Categoria"><span class="menu-title">1^ Categoria</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=174&amp;Itemid=641" class=" first-item" id="menu641" title="Archivio 1^ Categoria"><span class="menu-title">Archivio 1^ Categoria</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=176&amp;Itemid=603" class=" first-item" id="menu603" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=174&amp;Itemid=601" class=" last-item" id="menu601" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=89&amp;Itemid=364" class="menu-item19" id="menu364" title="2 ^ Categoria"><span class="menu-title">2 ^ Categoria</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=90&amp;Itemid=378" class="menu-item20" id="menu378" title="3^ Categoria"><span class="menu-title">3^ Categoria</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=682" class=" first-item" id="menu682" title="Archivio 3^ Categoria"><span class="menu-title">Archivio 3^ Categoria</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=683" class=" first-item" id="menu683" title="Terza Categoria 2008-09"><span class="menu-title">Terza Categoria 2008-09</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=88&amp;Itemid=379" class="menu-item21" id="menu379" title="Calcio Giovanile"><span class="menu-title">Calcio Giovanile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=197&amp;Itemid=681" class="menu-item22" id="menu681" title="Calcio Femminile"><span class="menu-title">Calcio Femminile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=498" class="menu-item23" id="menu498" title="Pianeta Figc"><span class="menu-title">Pianeta Figc</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=633" class="menu-item24" id="menu633" title="Pianeta Arbitri"><span class="menu-title">Pianeta Arbitri</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=179&amp;Itemid=604" class="menu-item25" id="menu604" title="FotoGallery"><span class="menu-title">FotoGallery</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=602" class="menu-item26" id="menu602" title="VIDEO"><span class="menu-title">VIDEO</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=194&amp;Itemid=678" class=" first-item" id="menu678" title="Sintesi delle partite"><span class="menu-title">Sintesi delle partite</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=211&amp;Itemid=703"  id="menu703" title="Video 2012-13"><span class="menu-title">Video 2012-13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=210&amp;Itemid=702"  id="menu702" title="Video 2011-12"><span class="menu-title">Video 2011-12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=209&amp;Itemid=701"  id="menu701" title="Video 2010-11"><span class="menu-title">Video 2010-11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=208&amp;Itemid=700"  id="menu700" title="Video 2009-10"><span class="menu-title">Video 2009-10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=214&amp;Itemid=711" class=" last-item" id="menu711" title="Trasmissioni Sportive"><span class="menu-title">Trasmissioni Sportive</span></a></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=195&amp;Itemid=679" class="menu-item27" id="menu679" title="Interviste Audio"><span class="menu-title">Interviste Audio</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=190&amp;Itemid=685" class="menu-item28" id="menu685" title="STORIA CLUB"><span class="menu-title">STORIA CLUB</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=203&amp;Itemid=693" class="menu-item29" id="menu693" title="L'Intervista della settimana"><span class="menu-title">L'Intervista della settimana</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=721" class="menu-item30 last-item" id="menu721" title="CALCIO MERCATO"><span class="menu-title">CALCIO MERCATO</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
Home</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
			Un quartetto in vetta alla classifica insieme al Valdinisi e Akron,  l'Alias e il sorprendente Casalvecchio. Sconfitte per Jonica e Bucalo. Vince l'Antillese.	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Giovedì 15 Novembre 2018 19:21		</span>
		
			<span class="createby">
			di "Mimmo Muscolino"		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=62f464a0bf10f2ba38e5e91a896a2b009b4db39d" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=116%3Acalcio-a-5&amp;id=16971%3Aun-quartetto-in-vetta-alla-classifica-insieme-al-valdinisi-e-akron-lalias-e-il-sorprendente-casalvecchio-sconfitte-per-jonica-e-bucalo-vince-lantillese&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/index.php?view=article&amp;catid=116%3Acalcio-a-5&amp;id=16971%3Aun-quartetto-in-vetta-alla-classifica-insieme-al-valdinisi-e-akron-lalias-e-il-sorprendente-casalvecchio-sconfitte-per-jonica-e-bucalo-vince-lantillese&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-family: arial, helvetica, sans-serif;"><img class="caption" src="/images/stories/calcioa5/akronsavoca/18-19/akron savoca contro jonica.png" border="0" title="L'Akron Savoca" />La seconda giornata del campionato di Serie D maschile – Girone B – del Comitato di Messina ha dato le sue prime indicazioni per il proseguo del torneo, possiamo dire conferme, sorprese ma anche delusioni. Dopo 120’ quattro sono le squadre al comando a punteggio pieno, ovvero la Valdinisi la superfavorita per la vittoria finale pur giocando male esce vittoriosa dal parquet del Città di Roccalumera (8-3), l’altra rivale per il salto di categoria l’Akron Savoca concede il bis superando (8-2) la Jonica Fc, l’outsider ma che potrebbe diventare la vera sorpresa della stagione l’Alias che vince in rimonta (3-2) in casa dello Sporting Bucalo e il sorprendente Casalvecchio Siculo la vera rivelazione in queste prime due giornate supera (4-2) il Roccalumera C5.  Conquista la sua prima vittoria l’Antillese (9-1) a Mongiuffi Melia del nuovo corso.</span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><img class="caption" src="/images/stories/calcioa5/18-19/seried/luchinomuscolino e pavone - jonica.png" border="0" title="Luchino,Muscolino,Pavone " align="left" />Dicevamo che le prime due giornate hanno dato le prime indicazioni, la conferma della vigilia della Valdinisi e Akron Savoca, ma ci sono anche delle sorprese in negativo, riguardante la Jonica Fc ancora a quota zero punti e la matricola Sporting Bucalo il cui avvio di campionato non è stato senz’altro secondo le aspettative della vigilia.</span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><strong>Curiosità:</strong> Nell’ultimo turno sono state realizzate ben 42 reti, sei in meno rispetto alla prima giornata, tre vittorie esterne, due interne. In dieci gare disputate, nessun pareggio, mentre la squadra con il miglior attacco è quello della Valdinisi (19) segue l’Akron con (16). Miglior reparto difensivo è quello del Casalvecchio (4 gol). </span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">La vittoria più larga, in casa Valdinisi – Mongiuffi 11-1 in casa, Mongiuffi – Antillese (1-9) per quanto riguarda le  vittorie in trasferta.  Leader della giornata i due bomber Claudio Burrascano (Valdinisi) e Brancato (Antillese) autori di una tripletta, invece sono stati ben sette le doppiette.</span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #176ae8;"><strong><img class="caption" src="/images/stories/calcioa5/18-19/seried/valdinisi/giuseppe coriglie.png" border="0" title="Giuseppe Coriglie - Valdinisi" align="right" />La Valdinisi gioca male ma vince (8-3) in casa del Città di Roccalumera</strong></span><span style="font-family: arial, helvetica, sans-serif;">: Non è stata brillante la Valdinisi in quel di Roccalumera  però alla fine è prevalsa la superiorità tecnica  della compagine allenata da mister Pinto. Il Roccalumera ha resistito fino ad un certo punto, poi si è dovuto arrendere ai gol dell’onnipresente <strong>Claudio Burrascano</strong> autore di una tripletta. Poi è toccato all’esperto difensore <strong>Peppe Mazzaglia</strong> mettere a segno una propria doppietta. Poi esultano <strong>Ruggeri, Aloisi e Randisi.</strong></span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #176ae8;"><strong>L’Akron Savoca ancora sull’ottovolante: 8 reti alla Jonica Fc</strong></span><span style="font-family: arial, helvetica, sans-serif;">: Una gara se si può dire equilibrata solo nella prima frazione di gara con i locali savocesi che sbloccano il risultato al 5’  su calcio di rigore trasformato da <strong>Gianluca Lo Cascio <a href="https://www.facebook.com/sportjonicogiornalesportivo/videos/489579088215129/">(vedi il gol)</a></strong>, la risposta della Jonica  arriva quasi subito con <strong>Galeano</strong>.  Il 2-1 dell’Akron arriva all’8’ con un’ottima combinazione <strong>Lo Cascio-N. Briguglio-Lo Cascio</strong> con Muscolino battuto.  I ragazzi di mister <strong>Nicotra</strong> provano a scardinare la difesa savocese con <strong>C. Muscolino e Galeano</strong> ma le chiusure tempestive di  <strong>Nino Briguglio</strong> bloccano le iniziative, altra bella combinazione dei padroni di casa culminata dalla rete di <strong>Scarpignato</strong>. Nella ripresa la Jonica preme è si rende pericolosa ma il giovane <strong>Sentineri</strong> risponde presente. Il 4-1 arriva da un’ingenuità del reparto difensivo ospite con <strong>Domenico Vollino</strong> abile ad insaccare.  Poi è capitan <strong>Natale Briguglio</strong> a consolidare il punteggio. La gara è saldamente in mano all’Akron, ma ci pensa ancora <strong>Galeano</strong> per la Jonica a riaprire i giochi (5-2), solo illusione arrivano i gol di <strong>Dario Triolo, Domenico</strong> <strong>Vollino e Natale Briguglio</strong> per l’8-2 finale. <a href="https://www.facebook.com/sportjonicogiornalesportivo/">(guarda le foto della gara)</a></span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #176ae8;"><strong><img class="caption" src="/images/stories/calcioa5/18-19/seried/piero andronaco.png" border="0" title="Piero Andronaco - Alias" align="left" />Super rimonta dell’Alias di mister Di Vieste che mette k.o lo Sporting Bucalo (3-2)</strong></span><span style="font-family: arial, helvetica, sans-serif;">: In quel di Furci a gioire sono stati gli ospiti dell’Alias che si sono dimostrati più squadra dei padroni di casa che hanno giocato soprattutto sfruttando le proprie individualità. Le occasioni non sono mancante per sbloccare il risultato da parte degli aliesi, ma è lo Sporting con un gran tiro da fuori del suo giocatore più rappresentativo <strong>Antonio</strong> <strong>Balastro</strong> a passare in vantaggio, risultato con cui si conclude la prima frazione di gioco con <strong>Di Pasquale</strong> chiamato agli straordinari. </span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Nella ripresa l’Alias fa pressing con un’ottimo giro palla è si rende pericolosa in più di una circostanza, con i locali che cercano di colpire con delle rapide ripartenze. Al 45’ arriva l’uno-due dell’Alias grazie a due belle azioni con portano alle conclusioni vincenti di <strong>Piero Andronaco</strong>. I gialloneri di casa riescono a ristabilire la parità dopo qualche minuto su conclusione di <strong>Balastro</strong> il portiere ospite nel tentativo di intervenire manda nella propria porta. </span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Adesso le due squadre sono sul 2-2, il tema  tattico rimane tale, con l’Alias più dinamica nel gioco e nelle conclusioni, lo Sporting si affida a <strong>Balastro </strong>in avanti ma viene prontamente bloccato. A cinque minuti dalla fine arriva lo spettacolare gol-vittoria con un tiro all’incrocio dei pali di <strong>Mario Bonarrigo</strong> che porta l’Alias sul 3-2 che rimane tale fino al fischio finale.<a href="https://www.facebook.com/sportjonicogiornalesportivo/">(guarda le foto della gara)</a></span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #1095ee;"><strong><span style="color: #176ae8;"><img class="caption" src="/images/stories/calcioa5/18-19/seried/valdinisi/citt-valdinisi.jpg" border="0" title="Città-Valdinisi" />L’Antillese in quel di Mongiuffi mette in atto la nona sinfonia:</span></strong></span><span style="font-family: arial, helvetica, sans-serif;"> Vince l’Antillese nella sua prima gara  d’esordio in trasferta sul campo del Mongiuffi, in una gara che è rimasta equilibrata sostanzialmente per tutto il primo tempo finito con il vantaggio ospite per 2-1, dove i padroni di casa vanno a segno con <strong>Concetto Mazzullo</strong> con un tiro dalla distanza all’incrocio dei pali, colpiscono anche un palo, poi trovano la grande prestazione del portiere avversario. Nella ripresa, un Mongiuffi che non ti aspetti, diciamo che  i ragazzi di <strong>Cesareo </strong>mollano psicologicamente con gli ospiti che dilagano con la gara che si conclude sul punteggio di 9-1. In gol per gli antillesi con una tripletta <strong>Brancato</strong>,  poi le doppiette di S<strong>. Saglimbeni e D.</strong> <strong>Santoro</strong>, un gol a testa per <strong>Mirko Mastroieni e Andrea Ardizzone.</strong></span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #176ae8;"><strong><img class="caption" src="/images/stories/calcioa5/18-19/seried/gianfilippo puglia1.png" border="0" title="Gianfilippo Puglia - Casalvecchio" align="right" />Un Casalvecchio più cinico ed incisivo supera un’ottimo Rocalumera C5</strong>:</span><span style="font-family: arial, helvetica, sans-serif;"> L’ultima gara della giornata si è disputata  nel pomeriggio allo Stadium di Lacco, di fronte il Casalvecchio reduce del colpaccio d’apertura sul campo della Jonica e il Roccalumera C5. </span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Una gara intensa ben giocata da entrambe le squadre con i casalvetini che hanno cercato con più insistente la via del gol  che la trovano per ben quattro volte con <strong>Bellomo,</strong> a segno con una doppietta, poi firma il tabellino <strong>Picciotto e Gianfilippo Puglia</strong>. La compagine roccalumerese non ha demeritato andando in rete per ben due volte con <strong>Brancato e Lazzaro. </strong></span></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Questo il fotogramma della seconda giornata di campionato che ci proietta al prossimo turno con il calendario che mette di fronte il primo scontro di vertice tra le due outsider Alias – Casalvecchio (Domenica alle ore 15.30), incontro che sarà preceduto sabato pomeriggio dall’altro big-match tra l’altra capolista Valdinisi che riceverà la visita di un Sporting Bucalo agguerrito alla ricerca della prima vittoria. Mentre l’Akron Savoca sarà impegnato in quel di Mongiuffi</span></span></span><span style="font-family: arial, helvetica, sans-serif;">. </span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"> </span></span></span></p></div>

	<span class="modifydate">
		Ultimo aggiornamento ( Giovedì 15 Novembre 2018 21:09 )
	</span>

<span class="article_separator">&nbsp;</span>

				
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 468x60, creato 11/06/09 */
google_ad_slot = "2259831745";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br />

        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
<br />
<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 468x15, creato 11/06/09 */
google_ad_slot = "1099051213";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br />



      </div>

				<!-- BEGIN: BOTTOM SPOTLIGHT -->
		<div id="ja-botsl" class="clearfix">
		
		  		  <div class="ja-box-full" style="width: 99.9%;">
						<div class="moduletable">
					<h3>Video  - Primo Piano</h3>
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-left" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=175:videp-prova&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video </span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16703:calcio-furci-18-19-nuovi-dirigenti-nuovo-mister-qrosa-furceseq-intervista-a-orazio-giannetto&amp;catid=175:videp-prova&amp;Itemid=602" title="Calcio Furci 18-19: Nuovi dirigenti, nuovo mister, "rosa furcese", intervista a Orazio Giannetto.">Calcio Furci 18-19: Nuovi dirigenti, nuovo mister, "rosa furcese", intervista a Orazio Giannetto.</a></h4>
								<img src="/images/resized/images/stories/calciofurci/18-19/preparazione furci2_250_141.jpg" alt="Calcio Furci 18-19: Nuovi dirigenti, nuovo mister, "rosa furcese", intervista a Orazio Giannetto." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Con la nuo...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Momenti di una seduta di allenamento dei portieri della Jonica Fc durante la fase di pre-campionato in quel del centro polivalente di Mortilla.  Abbiamo assistito all'allenamento svolto  Lunedi 13 Agosto 2018 dai tre portieri della prima squadra Andrea Gugliotta, Luca Potenza e Orazio Vittorio, insieme a loro anche il giovane Andrea Bartolotta. 
Metodi di allenamento sotto l'attenta regia del preparatore dei portieri Pippo De Pietro, il suo vice Piero Scornavacca e del preparatore atletico Paolo D'Angelo. Servizio realizzato da Mimmo Muscolino.
Metodo di allenamento dei portieri della Jonica Fc 2018-19
" href="/index.php?option=com_content&amp;view=article&amp;id=16544:metodo-di-allenamento-dei-portieri-della-jonica-fc-2018-19&amp;catid=175:videp-prova&amp;Itemid=602">
  			Metodo di allenamento dei portieri della Jonica Fc 2018-19</a>
  			</li>
  			<li>
  			<a title="Lunedi 6 Agosto 2018 primo giorno di allenamento per i ragazzi  della Jonica Fc al Polivalente di Mortilla, in quel di Savoca.  Ben 30 atleti si sono ritrovati per preparare al meglio la nuova stagione che vede per la prima volta la Jonica e la riviera jonica da Capo Alì a Capo S.Alessio in Eccellenza. 
Dopo i saluti iniziali come da rito, il gruppo in pantaloncini neri, maglietta e calzettoni rossi sotto le direttive dello staff tecnico, in primis il preparatore atletico Paolo D'Angelo ha iniziato a sudare, hanno iniziato a mandare via le tossine accumulate in questi mesi dopo il trionfo del 21 Aprile che ha sancito il salto di categoria in Eccellenza.  Abbiamo ripreso alcuni momenti della seduta di allenamento, il primo in assoluto in Eccellenza. Servizio realizzato da Mimmo Muscolino.
Eccellenza: Prima seduta di allenamento della Jonica Fc stagione sportiva 2018-19
" href="/index.php?option=com_content&amp;view=article&amp;id=16503:eccellenza-prima-seduta-di-allenamento-della-jonica-fc-stagione-sportiva-2018-19&amp;catid=175:videp-prova&amp;Itemid=602">
  			Eccellenza: Prima seduta di allenamento della Jonica Fc stagione sportiva 2018-19</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=218:video-judokarate&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Judo/karate</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=10324:aikido-al-puma-club-con-il-maestro-6-dan-gianfranco-scimone&amp;catid=218:video-judokarate&amp;Itemid=602" title="Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone.">Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone.</a></h4>
								<img src="/images/resized/images/stories/altrisport/karate/2014/scimone_250_141.jpg" alt="Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone." align="left" />								<p style="text-align: justify;">
<span style="font-family: arial,helvetica,sans-serif;">
<span style="font-size: small;">
<span style="color: #000000;">
2 Ottobre ...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="
28 Luglio 2014 - Galà dello Sport a S. Teresa di Riva. Esibizione di Kick Boxing della Palestra Sport Inside del maestro Emanuele Sparacino di S. Teresa di Riva con il campione Carmelo Casablanca. 
" href="/index.php?option=com_content&amp;view=article&amp;id=10249:gala-dello-sport-2014-lesibizione-kick-boxing-con-carmelo-casablanca&amp;catid=218:video-judokarate&amp;Itemid=602">
  			Esibizione  di Kick Boxing di Carmelo Casablanca al Galà dello Sport 2014.</a>
  			</li>
  			<li>
  			<a title="
In occasione della prima edizione del Galà dello Sport 2014, in Piazza Marinai D'italia lo scorso 28 Luglio a S. Teresa, si è esibita la Palestra Puma Club del maestro Aris Muscolino.Dimostrazione degli arti marziali insieme ai suoi allievi che si sono esibiti in una perfomance sportiva di Karate una disciplina fatta di concentrazione è massima determinazione (dalla rottura di un mattone ad delle tegole, ed altro ancora........
 
" href="/index.php?option=com_content&amp;view=article&amp;id=10250:gala-dello-sport-2014-esibizione-di-karate-della-palestra-puma-club-del-maestro-aris-muscolino-&amp;catid=218:video-judokarate&amp;Itemid=602">
  			Galà dello Sport 2014: esibizione di karate della Palestra Puma Club del maestro Aris Muscolino. </a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=179:fotogallery&amp;layout=blog&amp;Itemid=604" title="">
				<span>FotoGallery</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=12081:stage-del-maestro-clyde-van-dams-alla-palestra-sparacino-&amp;catid=179:fotogallery&amp;Itemid=604" title="Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. ">Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. </a></h4>
								<img src="/images/resized/images/stories/altrisport/karate/2015/foto van dams_250_185.png" alt="Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. " align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Stage di T...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Una sera insieme alla Parrocchia S. Alessio compagine di Calcio a 5 del campionato di Serie D della delegazione di Messina.  Tutti insieme intorno ad un tavolo, una birra o coca cola ed una pizza, tra  uno scherzo ed una battuta con unico obiettivo stare insieme attraverso la pratica dello sport.
Guarda il video. Una sera insieme alla Parrocchia S. Alessio.

" href="/index.php?option=com_content&amp;view=article&amp;id=11762:una-sera-insieme-alla-parrocchia-s-alessio&amp;catid=179:fotogallery&amp;Itemid=604">
  			Una sera insieme alla Parrocchia S. Alessio.</a>
  			</li>
  			<li>
  			<a title="Martedi 15 Settembre 2015 inizia ufficialmente la stagione sportiva dell'Agostiniana Calcio per la stagione sportiva 2015-16. Presenti vecchi e nuovi giocatori che sono stati accolti dai dirigenti Sebastiano Stracuzzi e mister Carmelo Rigano e Nino Muscolino, naturalmente il patron Joseph Bondì.
Guarda il video: Scatti fotografici cena sociale Agostiniana Calcio che apre la stagione 15-16.
" href="/index.php?option=com_content&amp;view=article&amp;id=11685:scatti-fotografici-cena-sociale-agostiniana-calcio-che-apre-la-stagione-15-16&amp;catid=179:fotogallery&amp;Itemid=604">
  			Scatti fotografici cena sociale Agostiniana Calcio che apre la stagione 15-16.</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
		  
		<div class="jazin-right" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=194:sintesi-delle-partite&amp;layout=blog&amp;Itemid=678" title="">
				<span>Sintesi delle partite</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16151:1-cat-sintesi-valdinisi-aci-s-filippo-1-0-decide-in-zona-cesarinii-gol-di-ivan-briguglio&amp;catid=194:sintesi-delle-partite&amp;Itemid=678" title="1^ Cat.- Sintesi Valdinisi - Aci S. Filippo: 1-0 decide in zona Cesarini iI gol di Ivan Briguglio.">1^ Cat.- Sintesi Valdinisi - Aci S. Filippo: 1-0 decide in zona Cesarini iI gol di Ivan Briguglio.</a></h4>
								<img src="/images/resized/images/stories/asdvaldinisi/17-18/valdinisi-aci s_250_141.png" alt="1^ Cat.- Sintesi Valdinisi - Aci S. Filippo: 1-0 decide in zona Cesarini iI gol di Ivan Briguglio." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Ultima gio...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Nona Giornata del campionato di Seconda Categoria, al Comunale di Rina di fronte l'Akron Savoca e Itala. Gara sbloccata al 14' della ripresa  da un calcio di rigore in favore dei padroni di casa per fallo su Stefano Famulari, dagli undici metri trasforma Carmelo De Luca. Al 75' arriva il 2-0 su autorete di De Leo su  tiro di Rovito.
2^ Cat. - Sintesi della gara Akron Savoca - Itala: 2-0
" href="/index.php?option=com_content&amp;view=article&amp;id=15432:2-cat-sintesi-della-gara-akron-savoca-itala-2-0&amp;catid=194:sintesi-delle-partite&amp;Itemid=678">
  			2^ Cat. - Sintesi della gara Akron Savoca - Itala: 2-0</a>
  			</li>
  			<li>
  			<a title="Ottava Giornata del campionato di Seconda Categoria stagione sportiva 2017-18 sul punteggio di 2-0 in favore  del Calcio Furci, al 65' calcio di rigore per i padroni di casa dell'Antillese, sul dischetto trasforma Luca Crupi per il 2-1 che rimane fino al triplice fischio finale.
2^ Cat - Antillese-Calcio Furci: il rigore di Crupi e minuti finali.
" href="/index.php?option=com_content&amp;view=article&amp;id=15370:2-cat-antillese-calcio-furci-il-rigore-di-crupi-e-minuti-finali&amp;catid=194:sintesi-delle-partite&amp;Itemid=678">
  			2^ Cat - Antillese-Calcio Furci: il rigore di Crupi e minuti finali.</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=220:video-interviste&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Interviste</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16774:speciale-casalvecchio-2018-19-interviste-precampionato-per-la-prima-volta-in-2-categoria&amp;catid=220:video-interviste&amp;Itemid=602" title="Speciale Casalvecchio 2018-19: Interviste precampionato per la prima volta in 2^ Categoria.">Speciale Casalvecchio 2018-19: Interviste precampionato per la prima volta in 2^ Categoria.</a></h4>
								<img src="/images/resized/images/stories/calcioariapreziosa/18-19/dscn6562_250_175.jpg" alt="Speciale Casalvecchio 2018-19: Interviste precampionato per la prima volta in 2^ Categoria." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
La prima v...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Come da tradizione,  una settimana prima dell'inizio del campionato, la Società Valdinisi  con una cena sociale si presenta agli sportivi di Nizza di Sicilia e Alì Terme. Come da tradizione, stessa location "Villa Orchidea di Ali Terme, stesso rituale interventi dei vari dirigenti, dello staff tecnico, ovviamente loro i protagonisti del prossimo campionato di Prima Categoria.Una serata all'insegna dell'entusiasmo intorno ad un tavolo  con un bel bicchiere di vino senza dimenticare il "presidentissimo" Mario Manoti. 
Carmelo Tringali ha realizzato delle interviste al Presidente Francesco Basile, ai due vicepresidenti Carmelo Briguglio e Sara Manoti, al Direttore Generale Salvo Basile, al direttore sportivo Marco Gugliotta, all'allenatore Giacomo Parisi, al centrocampista Fabrizio Mazzullo,  al portiere Mauro Simoni, al responsabile del settore giovanile Tonino Celona, al responsabile del Calcio a 5 Liliana Bonfiglio,  infine ai tecnici della scuola calcio, Paolo Cicciò responsabile scuola calcio, Paola Costanzo collaboratrice, Carmelo Campailla e Nello Miano mister Esordienti e Giovanissimi.
Cena sociale da "tradizione" Valdinisi 2918-19. Interviste.
" href="/index.php?option=com_content&amp;view=article&amp;id=16711:speciale-cena-sociale-di-presentazione-come-da-qtradizioneq-valdinisi-2018-19-interviste&amp;catid=220:video-interviste&amp;Itemid=602">
  			Speciale Cena sociale di presentazione come da "tradizione" Valdinisi 2018-19: Interviste.</a>
  			</li>
  			<li>
  			<a title="La nostra tappa con le interviste precampionato lo scorso Mercoledi 26 Settembre è stata quella di S. Alessio con la compagine locale che si sta preparando per il suo quarto campionato di Prima Categoria.
In un clima sereno e fiducioso i ragazzi di mister Mimmo Ucchino si stanno preparando per un torneo che non si presenta facile, obiettivo è quello di ottenere una salvezza tranquilla, dopo l'amara retrocessione della passata stagione (ndr il S. Alessio è stato ripescato), al riguardo la dirigenza si è mossa piuttosto bene sul mercato rinnovando gran parte dell'organico puntando su un mix di giovani (un blocco del città di Messina) e di giocatori esperti come Matthias Puglisi o Cristian Messina solo per fare dei nomi. 
Abbiamo realizzato delle interviste con Matthias Puglisi, Mario Bertucelli, Albino Saglimbeni, Marco Augliera, mister Mimmo Ucchino, Cristian Messina, Federico Santoro e il dirigente Salvatore D'Agata. 
Speciale S  Alessio 18-19: Interviste ai giocatori, a coach Ucchino,  Albino Saglimbeni e D'Agata.

" href="/index.php?option=com_content&amp;view=article&amp;id=16702:speciale-s-alessio-18-19-interviste-ai-giocatori-a-coach-ucchino-albino-saglimbeni-e-dagata&amp;catid=220:video-interviste&amp;Itemid=602">
  			Speciale S  Alessio 18-19: Interviste ai giocatori, a coach Ucchino,  Albino Saglimbeni e D'Agata.</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=219:video-altri-sport&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Altri Sport</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=14922:mandanici-rally-event-2017-interviste-a-sparacino-mirabile-sturiale-e-enzo-riparare&amp;catid=219:video-altri-sport&amp;Itemid=602" title="Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare.">Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare.</a></h4>
								<img src="/images/resized/images/stories/altrisport/rally/2017/alberto sturiale e natale mirabile_250_150.png" alt="Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare." align="left" />								<p>
11^ Rally ...
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Sabato 13 Dicembre 2015 evento storico per lo sport savocese: al polifunzionale di S. Francesco di Paola di fronte il Team "A" e il Team "B" del Tennis Club Savoca, valevole per il campionato di Serie C femminile di tennis. 
 Due team per poche ore rivali sul campo di gioco che ha visto la vittoria del Team "A" capitanato dal da Roberta Perrone, mentre a guidare la squadra "B" Maria Catena Costanzo. Sabato 13 eravamo lì ed abbiamo intervistato il capitano Roberta Perrone (Team A), Maria Catena Costanzo (Team B) e l'allenatore Angelo Alaimo. 
Per la cronaca ad aggiudicarsi il primo derby della storia del tennis savocese, è stata la squadra del Team "A"  in piena corsa per la conquista del primo posto.
Guarda il video: Tennis Club Savoca: derby savocese con Maria Catena Costanzo, Angelo  Alaimo e Roberta Perrone. Interviste.
" href="/index.php?option=com_content&amp;view=article&amp;id=12080:tennis-club-savoca-derby-savocese-con-mccostanzo-a-alaimo-e-r-perrone-interviste&amp;catid=219:video-altri-sport&amp;Itemid=602">
  			Tennis Club Savoca: derby savocese con M.C.Costanzo, A. Alaimo e R.  Perrone. Interviste.</a>
  			</li>
  			<li>
  			<a title="“E’ stata una bella giornata di sport nella Val D’Agrò - ha dichiarato il presidente della Polisportiva Odysseus, Antonello Aliberti – abbiamo acceso i riflettori, da un punto di vista sportivo, su una zona ricca di storia. Ringraziamo il Consorzio Val D’Agrò e tutti i Comuni. 
Il percorso è piaciuto tantissimo a tutti i partecipanti”.Il podista calabrese Domenico Focà (Cosenza K 42) e la reggina Teresa Latella (ASD Podistica Messina) si sono aggiudicati il primo posto, nelle categorie maschile e femminile, della I edizione della “Val D’Agrò Running”,  disputata Domenica 25 Maggio. 
Una competizione sportiva organizzata dalla Polisportiva Odysseus di Messina nell'ambito dell' “Odysseus Challenge” e dell’ “Odysseus Youth Challenge”, due speciali circuiti con classifica a punti riservati ai tesserati Fidal. Partendo da Centro Sportivo Polifunzionale “Città di Savoca” gli atleti hanno gareggiato lungo un percorso di 10.400 m, caratterizzato da tratti sterrati ed asfaltati, lungo i centri della Valle d’Agrò.
 
I momenti della giornata attraverso gli scatti fotografici e le immagini della gara con le premiazione finale con in primo piano i protagonisti della Val D'Agrò Running 2014. 
" href="/index.php?option=com_content&amp;view=article&amp;id=9828:gran-sucesso-per-la-prima-edizione-qval-dagro-runningq-2014-foca-e-latella-i-vincitori-&amp;catid=219:video-altri-sport&amp;Itemid=602">
  			Video: Gran Sucesso per la Prima Edizione "Val D'Agrò Running" 2014: Focà e Latella i vincitori. </a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
	
		  </div>
		  		  
		  		
		</div>
		<!-- END: BOTTOM SPOTLIGHT -->
		
				<!-- BEGIN: BANNER -->
		<div id="ja-banner">
			<div class="advs bannergroup">

<div class="banneritem"><!-- AVVIA CODICE AFFILIATO -->
<iframe src="http://www.emergeilfuturo.it/wellness/index.php?option=com_virtueaffiliate&view=iframe&format=iframe&aid=16&bt=0&bid=9" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" style="width:300px;height:150px;"></iframe>
<!-- TERMINA CODICE AFFILIATO -->	</div>

	<div class="bannerfooter">
		 <script type="text/javascript">
heyos_ad_user = 19046;
heyos_ad_type = "G";
heyos_ad_format = "1";
heyos_color_border = "5BBF00";
heyos_color_bg = "F5FFEC";
heyos_color_link = "005B88";
heyos_color_text = "000000";
heyos_color_url = "0033FF";
</script>
<script type="text/javascript" src="http://admaster.heyos.com/core/bnr.js"></script>	</div>
</div>

		</div>
		<!-- END: BANNER -->
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->



	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">


<center>


<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 300x250, creato 11/06/09 */
google_ad_slot = "2648060041";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br />

								

								<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
				<script type="text/javascript">
					window.addEvent('load', initmootabs);
					function initmootabs() {
						myTabs1 = new jamootabs('ja-tabs', {
							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
						});
					}
				</script>
				<div id="ja-tabswrap">
				<div id="ja-tabs" class="clearfix">
  				<div class="ja-tab-panels">
								<div class="moduletable">
					<h3>RISULTATI E CLASSIFICHE</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11562:campionato-di-2-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI PROMOZIONE  2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11561:campionato-di-1-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI ECCELLENZA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11560:campionato-di-promozione-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI PRIMA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11559:campionato-di-eccellenza-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI SECONDA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11563:campionato-di-3-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI TERZA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13393:campionato-juniores-2016-17&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO JUNIORES  2018-19</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>MARCATORI</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16615:classifica-marcatori-promozione-2018-19&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori Promozione 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16614:classifica-marcatori-eccellenza-2018-17&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Eccellenza -  2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16908:classifica-marcatori-terza-categoria-me-2018-19&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Terza Categoria Me - 2018-19.</a>
	</li>
</ul>		</div>
	
					</div>
				</div>
				</div>
								
						<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2475524732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					<h3>RISULTATI E CLASSIFICHE CALCIO A 5</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13301:campionato-serie-d-femminile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO  SERIE C1  MASCHILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13300:campionato-serie-d-maschile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO  SERIE C2 MASCHILE 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13299:campionato-di-serie-c-femminile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO DI SERIE D MASCHILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13298:campionato-serie-c2-maschile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5&amp;Itemid=405" class="latestnews">
			CAMPIONATO DI  SERIE  C FEMMINILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13297:campionato-serie-c1-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO SERIE D FEMMINILE  2017-18</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>CLASSIFICA MARCATORI - Calcio a 5</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16912:serie-d-maschile-girone-a-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie D Maschile - Girone A  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16911:serie-d-maschile-girone-b-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie D Maschile - Girone B  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16779:serie-c-femminile-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C Femminile - 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16726:serie-c2&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C/2 Maschile - Girone C 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16667:serie-c1-maschile-girone-b-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C/1 Maschile - Girone B 2018-19</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<p><a href="/index.php?option=com_content&amp;view=category&amp;id=221:video-calcio-a-5&amp;layout=blog&amp;Itemid=602"><img src="/images/stories/calcioa5/17-18/13.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=116:calcio-a-5&amp;layout=blog&amp;Itemid=445" title="">
				<span>Calcio a 5</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16972:torneo-qgaetano-pattiq-la-rappresentativa-provinciale-di-calcio-a-5-under-19-di-messina-affidata-a-coach-arturo-carciotto-domani-in-campo-contro-barcellona&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Torneo "Gaetano Patti": La Rappresentativa Provinciale di Calcio a 5 Under 19 di Messina  affidata a coach Arturo Carciotto, domani in campo contro Barcellona.">Torneo "Gaetano Patti": La Rappresentativa Provinciale di Calcio a 5 Under 19 di Messina  affidata a coach Arturo Carciotto, domani in campo contro Barcellona.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/akronsavoca/arturo carciotto_300_192.jpg" alt="Torneo "Gaetano Patti": La Rappresentativa Provinciale di Calcio a 5 Under 19 di Messina  affidata a coach Arturo Carciotto, domani in campo contro Barcellona." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="color: #000000;">
<span style="font-family: arial, helvetica, sans-serif;">
Prende domani (Venerdì 16 Nove...
</span>
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16971:un-quartetto-in-vetta-alla-classifica-insieme-al-valdinisi-e-akron-lalias-e-il-sorprendente-casalvecchio-sconfitte-per-jonica-e-bucalo-vince-lantillese&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Un quartetto in vetta alla classifica insieme al Valdinisi e Akron,  l'Alias e il sorprendente Casalvecchio. Sconfitte per Jonica e Bucalo. Vince l'Antillese.">Un quartetto in vetta alla classifica insieme al Valdinisi e Akron,  l'Alias e il sorprendente Casalvecchio. Sconfitte per Jonica e Bucalo. Vince l'Antillese.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/akronsavoca/18-19/akron savoca contro jonica_300_202.png" alt="Un quartetto in vetta alla classifica insieme al Valdinisi e Akron,  l'Alias e il sorprendente Casalvecchio. Sconfitte per Jonica e Bucalo. Vince l'Antillese." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="color: #000000;">
<span style="font-family: arial, helvetica, sans-serif;">
La seconda giornata del campio...
</span>
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16967:nanni-piccolo-e-giuseppe-bruno-firmano-il-pareggio-2-2-della-siac-a-belpasso-con-la-madonnina&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Nanni Piccolo e Giuseppe Bruno firmano il pareggio (2-2) della Siac a Belpasso con La Madonnina.">Nanni Piccolo e Giuseppe Bruno firmano il pareggio (2-2) della Siac a Belpasso con La Madonnina.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/seriec1/riscaldamento siac al palanebiolo_300_173.jpg" alt="Nanni Piccolo e Giuseppe Bruno firmano il pareggio (2-2) della Siac a Belpasso con La Madonnina." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Sotto la pioggia, la SIAC ha i...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16957:poker-di-stracuzzi-tripletta-di-bagnato-la-vigor-itala-vince-8-3-in-casa-dello-sportiamo-villafranca&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Poker di Stracuzzi, tripletta di Bagnato, la Vigor Itala vince (8-3) in casa dello Sportiamo Villafranca.">Poker di Stracuzzi, tripletta di Bagnato, la Vigor Itala vince (8-3) in casa dello Sportiamo Villafranca.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/seried/vigor itala_300_186.png" alt="Poker di Stracuzzi, tripletta di Bagnato, la Vigor Itala vince (8-3) in casa dello Sportiamo Villafranca." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Con un super
<strong>
Orazio Stracuzz
</strong>
i c...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16949:esordio-in-casa-senza-gioie-per-il-meligunis-morales-illude-poi-il-pareggio-dellulisse-sporteventi&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Esordio in casa senza gioie per il Meligunis: Morales illude, poi il pareggio dell'Ulisse Sporteventi..">Esordio in casa senza gioie per il Meligunis: Morales illude, poi il pareggio dell'Ulisse Sporteventi..</a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/seried/meligunis lipari_300_194.jpg" alt="Esordio in casa senza gioie per il Meligunis: Morales illude, poi il pareggio dell'Ulisse Sporteventi.." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Al Marakanà di Lipari finisce ...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16941:serie-c1-risultati-e-marcatori-della-8-giornata-di-campionato-2018-19&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Serie C/1 - Risultati e Marcatori della 8^ Giornata di Campionato 2018-19.">Serie C/1 - Risultati e Marcatori della 8^ Giornata di Campionato 2018-19.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/17-18/calcio-a-5-m-1-1080x675_300_158.png" alt="Serie C/1 - Risultati e Marcatori della 8^ Giornata di Campionato 2018-19." align="left" />								<p style="text-align: justify;">
<span style="font-family: arial, helvetica, sans-serif; font-size: small; color: #000000;">
Sabato   10 Novembre  2018  - ...
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Sabato   10  Novembre  2018  - Sesta Giornata del campionato di Serie C/2 maschile del Comitato Siculo – Girone C stagione sportiva 2018-19, risultati e marcatori degli incontri di oggi.
 
Real Taormina – Sporting Club Villafranca (5-2): 3 Giovanni Da Campo, 1 Di Costa e Piero Sturiale (Real Taormina), 1 Galli e Formica (Sporting Club Villafranca).
Gagliano – Unione Comprensoriale (1-1): 1 Giuseppe Vicino (Gagliano), 1 Dario Cicala (Unione Comprensoriale).
Ludica Lipari – Futsal Giarre (8-9): 4 Felice Puglisi, 2 Gianluca Re e Mario Puglisi (Ludica Lipari), 1 Chillari, 3 Flori e Guglielmino, 2 Sciuto, 1 Chillari (Futsal Giarre).
Melas – Montalbano (9-6): 5 G. De Mariano, 2 F. Santamaria,  1 F. Rizzo (Melas), 2 Alessio Di Luca e Claudio Casella,  1 Simone Ravidà e Gianluca Genovese (Montalbano).
San Nicolò – Libertas Zaccagnini (4-2): 2 Tanasi, 1 Gambino e Capilleri (San Nicolò), 
Città di Nicosia – Domenico Savio (7-7): 4 Castiglia, 2 Granata, 1 Pirello (Città di Nicosia), 2 Antonio Farinella, Francesco Libro, Giuseppe Giorgianni e Antonino Boccaccio (Domenico Savio).
Guarda la Classifica Generale
Guarda la Classifica Marcatori" href="/index.php?option=com_content&amp;view=article&amp;id=16940:serie-c2-risultati-e-marcatori-della-5-giornata-di-campionato-2018-19&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			Serie C/2 - Risultati e Marcatori della 6^ Giornata di Campionato 2018-19.</a>
  			</li>
  			<li>
  			<a title="Siac a caccia di punti in trasferta. Con questo obiettivo, la squadra peloritana si è preparata in settimana per la gara esterna contro La Madonnina, in programma domani (sabato 10 novembre, ndr) alle ore 17 a Belpasso, valida per l’ottava giornata del campionato di serie C1 di calcio a 5.
 Il tecnico Massimiliano Fede avrà nuovamente a disposizione Giuseppe Bruno, mentre dovrà fare a meno di Emanuele Di Nuzzo, bloccato da un infortunio, Giuseppe Coppolino, nuovamente trasferitosi per motivi di lavoro, e Giovanni Ragno. Consolo e compagni si troveranno di fronte un avversario con il morale alto ed in ottima forma, come confermano gli ultimi tre risultati positivi di fila (2 vittorie ed 1 pareggio). 
Arbitreranno il match i signori Firrarello e Barbagallo di Acireale. Si disputerà, infine, martedì 20 novembre al “PalaRescifina” (ore 20), la partita Siac-Meriven C5, che aprirà il triangolare C di Coppa Italia. 
GIOVANILE: Sfida d’alta quota per l’Under 19, che se la vedrà domenica (ore 11), sul parquet del “PalaNebiolo”, con l’ambiziosa Maritime Augusta. I giovani messinesi hanno dimostrato di poter rendere la vita difficile ad ogni rivale e cercheranno di fornire, davanti ai propri sostenitori, un’altra ottima prestazione.
PARTITE 8^ GIORNATA SERIE C1: Catania C5-Città di Leonforte; Città di Sortino-Kamarina; Futsal Gela-Meriven C5; Gear Sport-Acrireale C5; La Madonnina-Siac; Mortellito-Inter Club Villasmundo; Pgs Luce-Sporting Catania. " href="/index.php?option=com_content&amp;view=article&amp;id=16938:la-siac-messina-impegnata-a-belpasso-sfida-dalta-quota-per-lunder-19&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			La Siac Messina impegnata  a Belpasso, sfida d'alta quota per l'Under 19</a>
  			</li>
  			<li>
  			<a title="Provvedimenti disciplinari dell’ultimo turno di campionato riguardanti la Serie C1 – Girone B e Serie C2 – Girone C di calcio a 5 maschile.
Serie C1 – Girone B
Giocatori Squalificati
1 Giornata: Incorvaia e Diquattro (Kamarina), Abate (Pgs Luce), Russo (Mortellito), Bonventre (Sporting Catania).
Multe Società
100,00 Euro Sporting Catania “Per manifestazioni di intemperanza, da parte di propri sostenitori, nei confronti dell'arbitro, durante ed a fine gara”.
Squalifica Dirigenti
Giovanni Zocco (Kamarina) fino al 10 Dicembre 2018 “Per grave contegno irriguardoso nei confronti dell'arbitro; nonchè per contegno irriguardoso e minaccioso nei confronti dello stesso, a fine gara”.
Concetto Salone (Kamarina) fino al 15 Novembre 2018 “ Per proteste nei confronti dell’arbitro, a fine gara”.
Serie C2 – Girone C
Mano pesante del giudice sportivo nei confronti del Alessandro Stramandino (Melas) squalificati per cinque  gare “Per contegno irriguardoso ed offensivo nei confronti dell'arbitro; nonchè per reiterato contegno offensivo e minaccioso nei confronti dello stesso, dopo l'espulsione”. 
Sempre cinque giornate di squalifica per Franco Zullo (Melas) “Per contegno offensivo nei confronti dell'arbitro; nonchè per aver assunto reiterato grave contegno offensivo e minaccioso nei confronti stesso, dopo l'espulsione." href="/index.php?option=com_content&amp;view=article&amp;id=16924:in-c1-un-turno-a-abate-pgs-luce-e-russo-mortellito-in-c2-cinque-giornate-di-squalifica-a-stramandino-e-zullo-melas&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			In C1 un turno a Abate (Pgs Luce) e Russo (Mortellito). In C2 cinque giornate di squalifica a Stramandino e Zullo (Melas).</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creato 11/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2648060041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=197:calcio-femminile&amp;layout=blog&amp;Itemid=681" title="">
				<span>Calcio Femminile</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16780:serie-c-esordio-con-sconfitta-per-il-team-scaletta-e-tirrenia-cinquina-del-cus-unime&amp;catid=197:calcio-femminile&amp;Itemid=681" title="Serie C  - Esordio con sconfitta per il Team Scaletta e Tirrenia. Cinquina del Cus Unime.">Serie C  - Esordio con sconfitta per il Team Scaletta e Tirrenia. Cinquina del Cus Unime.</a></h4>
								<img src="/images/resized/images/stories/calciofemminile/team scaletta 18-19_280_158.jpg" alt="Serie C  - Esordio con sconfitta per il Team Scaletta e Tirrenia. Cinquina del Cus Unime." align="right" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Go…..è partito anche il campionato di Serie C femminile di calcio a 5 con la disputa della...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16675:serie-c-coppa-sicilia-parita-tra-team-scaletta-e-cus-unime-perde-la-tirrenia-i-risultati-del-primo-turno&amp;catid=197:calcio-femminile&amp;Itemid=681" title="Serie C Coppa Sicilia: Parità tra Team Scaletta e Cus Unime. Perde la Tirrenia. I risultati del primo turno.">Serie C Coppa Sicilia: Parità tra Team Scaletta e Cus Unime. Perde la Tirrenia. I risultati del primo turno.</a></h4>
								<img src="/images/resized/images/stories/calciofemminile/42378217_782250388612115_6457925698282586112_n_280_126.jpg" alt="Serie C Coppa Sicilia: Parità tra Team Scaletta e Cus Unime. Perde la Tirrenia. I risultati del primo turno." align="right" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Con le prime gare  di Coppa Sicilia è partita ufficialmente la stagione sportiva 2018-19 d...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Cala il sipario sull’ottava edizione della “Summer Cup 2018” di Rometta Marea, l’appuntamento estivo di calcio in rosa, anche quest’edizione è stata esaltante con gare davvero spettacolari con una cornice di pubblico che ha sostenuto nelle due giornate di Sabato 18 e Domenica 19 Agosto le otto compagini che hanno rappresentato le Nazionali che hanno preso parte ai Mondiali 2018 in Russia.
Il verdetto non è stato lo stesso uscito dalla ruota di Mosca (Francia – Croazia con la vittoria dei transalpini), in quel di Rometta nella location dell’impianto Asd Ulisse Sporteventi  di fronte Svizzera – Uruguay con gli svizzeri sotto di due reti, con una scatenata Melania Rizzo ribaltano il risultato è scrivono per la seconda volta il proprio nome nell’Albo d’oro della manifestazione.
Due giornate esaltanti che ha visto la Svizzera “campione 2018”,  Luna Cingari (Belgio) premiata come giovane promessa, il duo Sandy Rizzotti (Uruguay) e Arrigo Milena (Svizzera) miglior portieri, Barbu Catalina (Uruguay) miglior capocannoniere, mentre Melania Rizzo (Svizzera) vince il premio come miglior giocatrice, infine la Croazia si aggiudica la Coppa Disciplina.
Le squadre partecipanti divisi in due gironi:
Girone A: Portogallo, Senegal, Belgio, Uruguay.
Risultati: Portogallo – Senegal (3-6), Belgio – Uruguay (0-11), Uruguay – Portogallo (6-4), Senegal – Belgio (10-1), Belgio – Portogallo (0-11), Uruguay – Senegal (5-0).
Classifica Finale:  Uruguay 9, Senegal 6, Portogallo 3, Belgio 0 (Uruguay e Senegal alle semifinali)
Girone B: Svizzera, Francia, Colombia e Croazia.
Risultati: Colombia – Croazia (6-1),  Francia – Svizzera (1-2), Svizzera – Colombia (4-1), Croazia – Francia (2-4), Belgio – Portogallo (0-11), Uruguay – Senegal (5-0), Svizzera – Croazia (5-2), Francia – Colombia (3-1).
Classifica Finale:  Svizzera 9, Francia 6, Colombia 3, Croazia 0. (Svizzera e Francia alle semifinali).
Gare di Semifinale:
Uruguay – Francia (3-0): Netto 3-0 dell Uruguay sulla Francia con reti di Othmani, Evola e Zingarino.
Svizzerra – Senegal (4-3): Si decide ai supplementari invece la seconda semifinale tra Svizzera e Senegal che avevano chiuso il tempo regolare con il risultato di 3-3.  Due gol di Rizzo Grazia e Panarello per la Svizzera mentre per il Senegal vanno in gol Guardo e Russo. A due minuti dalla fine dei supplementari ci pensa Elisa Pensabene a segnare il gol del 4-3 che vale l’accesso alla finale per la Svizzera.
LE GARE DELLE FINALI
Finalina per il 7^ posto: Belgio – Croazia (0-6).
Finalina per il 5^posto: Portogallo – Colombia (2-2, 2-3 dcr)
Finale 3^ Posto: Si decide ai rigori la Finale per il terzo posto che vede salire sul podio la Francia. I tempi regolamentari si sono conclusi  con il risultato di 2-2 per le reti francesi di Princiotta e Rinaldo mentre per il Senegal a segno di Russo e Guardo. Si va direttamente ai rigori dove la spunta la Francia.
Finale 1^ posto: Finalissima avvincente tra Uruguay e Svizzera. Avanti 2-0 l'Uruguay con le reti di Spataro e Russo Stefani che sembra avere la partita in pugno ma nel secondo tempo l'orgoglio svizzero porta ad una grande rimonta con la scatenata Melania Rizzo che con una tripletta porta al trionfo il suo Team: Svizzera Campione.
Gli sponsor della Summer Cup 2018:
Farmacia del Tirreno Dr F. Pirrotta, Autolavaggio Puglisi, Co.sy di Carmelo Trovato, Big Bar di Monica Perdichizzi, Pan di stelle di Cesar Romanzo, Litofast di Andrea Famà, Sport Garden, Cinquecento 868 e Store Rometta Archimede Forniture.
Classifica Finale dell’ottava edizione della “Summer Cup 2018”:

Svizzera, 2. Uruguay, 3. Francia, 4. Senegal, 5. Colombia, 6. Portogallo, 7. Croazia e 8. Belgio.



 " href="/index.php?option=com_content&amp;view=article&amp;id=16547:trionfo-svizzero-allottava-edizione-della-qsummer-cup-2018q-di-rometta-marea-vittoria-in-rimonta-3-2-alluruguay&amp;catid=197:calcio-femminile&amp;Itemid=681">
  			Trionfo svizzero all'ottava edizione della "Summer Cup 2018" di Rometta Marea.  Vittoria in rimonta (3-2) all'Uruguay.</a>
  			</li>
  			<li>
  			<a title="Francesca Bertino, Pamela Catalfamo e Martina De Gaetano. Sono i 3 innesti di livello ufficializzati dal CUS Unime in vista del prossimo campionato di calcio a 5 femminile di Serie C. Al gruppo si aggregano anche alcune giovanissime per completare la rosa.
Si comincia a delineare il gruppo delle cussine che, nella nuova stagione ormai alle porte, prenderanno parte al campionato regionale di calcio a 5 di Serie C. Al gruppo che già ha conquistato la promozione nella stagione appena terminate si sono aggiunte negli ultimi giorni alcune pedine di livello importante per la categoria: si tratta di Francesca Bertino, Pamela Catalfamo e Martina De Gaetano, 3 elementi che permetteranno alla squadra allenata da Mister Tiziana Impoco di crescere sotto il profilo tecnico-tattico.
Francesca Bertino, classe 1983, vanta anni di esperienza sia nel calcio a 11, dove è arrivata anche a disputare la Serie A, sia nel calcio a 5, svariando dai campi della serie C fino ai palcoscenici importanti della Serie A. Ampia visione di gioco e, soprattutto, grandi capacità realizzati per Francesca che, nel 2017, è riuscita ad abbattere il muro delle 500 reti realizzate in carriera e per due anni consecutivi si è classificata come miglior marcatrice del torneo di Serie C.
Tenace e grintosa è Pamela Catalfamo, difensore classe ’89 ed una grande esperta della serie C. Tocca il suo primo pallone a 11 e, da li, un continuo crescendo prima nel calcio a 11 e poi nel calcio a 5, fino a giocare anche per la rappresentativa siciliana dai 12 ai 19 anni. Ben 4 anni nella seria A2 di calcio a 11 prima di passare al calcio a 5, dove ha giocato diversi campionati di serie c.
Tanti anni di calcio ad alti livelli anche per Martina De Gaetano, una 1999 dotata di corsa e carattere che ha iniziato a giocare già a 4 anni per poi rendersi protagonista lungo tutto il percorso dei campionati giovanili e della serie d e serie c, fino all’ultima esperienza con una squadra in Serie A élite. Martina, inoltre, vanta anche alcune convocazioni nella Nazionale Under 17.
Gli inserimenti nel gruppo, però, non si fermano qui: lo staff cussino ha puntellato ulteriormente la rosa con l’inserimento di alcune giovanissime di grandi prospettive: Stefania Forcina (2001), Martina Di Lorenzo (2001) ed Ornella Visalli (2003). Innesti di valore che, certamente, si amalgameranno al meglio e lavoreranno bene con il resto della squadra, nella speranza che potranno rendersi protagoniste di una grande crescita essendo avvantaggiate dalla giovane età ed un buon bagaglio tecnico.
Già per la fine di agosto è programmato l’inizio della preparazione, in vista dell’imminente inizio del campionato previsto per il 7 ottobre.
Queste le atlete a disposizione di Tiziana Impoco: Giusy Merlino, Sabrina Danzi, Chiara Brizzi, Simona Guerrera, Francesca Bertino, Pamela Catalfamo, Martina Donato, Martina De Gaetano, Eleonora Fragomeni, Federica Denaro, Elisabetta Borghese, Claudia Leardo, Eleonora Guida, Antonella Casale, Simona Romano  Stefania Forcina, Martina di Lorenzo, Ornella Visalli." href="/index.php?option=com_content&amp;view=article&amp;id=16540:terna-di-acquisti-per-il-cus-unime-francesca-bertino-pamela-catalfamo-e-martina-de-gaetano&amp;catid=197:calcio-femminile&amp;Itemid=681">
  			Terna di acquisti per il Cus Unime: Francesca Bertino, Pamela Catalfamo e Martina De Gaetano.</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creato 11/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2648060041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					<h3>Trasmissione Sportiva</h3>
					<!--INIZIO CODICE BANNER GIGAcenter-->
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=214:trasmissioni-sportive&amp;layout=blog&amp;Itemid=711"><img src="/images/stories/trasmissionesportiva/bordo15-16/bordo 1.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportjonicogiornalesportivo%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>	</div>
</div>
		</div>
	

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
						<div id="ja-col1">
				<div class="ja-innerpad">

					
				</div>

			</div>
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>Top menu</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=441" class="mainlevel" >Contattaci</a></td></tr>
</table>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-9330267-1");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>

</html>