<body>
<script src="/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie. ',
'Accetto', 'Ulteriori informazioni', 'http://www.sportjonico.it/cookie.html');
});
</script>
</body>


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="jonica, akron savoca, mandanici, s.alessio, agostiniana calcio, taormina, messina" />
  <meta name="title" content="Valdinisi Calcio da'record' nazionale: unica compagine di 1^ Categoria a vincere tutte le gare. Altro primato 'nel club dei 28 delle squadre imbattute'." />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Joomla! - il sistema di gestione di contenuti e portali dinamici" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Valdinisi Calcio da&quot;record&quot; nazionale: unica compagine di 1^ Categoria a vincere tutte le gare. Altro primato &quot;nel club dei 28 delle squadre imbattute&quot;.</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.sportjonico.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sportjonico.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>


<!-- Menu head -->
			<link href="http://www.sportjonico.it/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sportjonico.it/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.sportjonico.it/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.sportjonico.it/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17223:valdinisi-calcio-daqrecordq-nazionale-unica-compagine-di-1-categoria-a-vincere-tutte-le-gare-altro-primato-qnel-club-dei-28-delle-squadre-imbattuteq&amp;catid=87:prima-categoria&amp;Ite#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17223:valdinisi-calcio-daqrecordq-nazionale-unica-compagine-di-1-categoria-a-vincere-tutte-le-gare-altro-primato-qnel-club-dei-28-delle-squadre-imbattuteq&amp;catid=87:prima-categoria&amp;Ite#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17223:valdinisi-calcio-daqrecordq-nazionale-unica-compagine-di-1-categoria-a-vincere-tutte-le-gare-altro-primato-qnel-club-dei-28-delle-squadre-imbattuteq&amp;catid=87:prima-categoria&amp;Ite#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17223:valdinisi-calcio-daqrecordq-nazionale-unica-compagine-di-1-categoria-a-vincere-tutte-le-gare-altro-primato-qnel-club-dei-28-delle-squadre-imbattuteq&amp;catid=87:prima-categoria&amp;Ite#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/index.php" title="Sportjonico"><span>SportJonico.it</span></a>	
		</h1>
		<p class="site-slogan">lo sport della riviera jonica messinese</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Thursday</span> <div>Jan 03rd</div> 
		</div>

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/index.php?option=com_search" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Cerca	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Move</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Close</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Cerca" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Cerca" class="button"/>					</div>
					<input type="hidden" name="task"   value="search" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sportjonico.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=101&amp;Itemid=397" class="menu-item1" id="menu397" title="CHI SIAMO"><span class="menu-title">CHI SIAMO</span></a></li> 
<li ><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=697" class="menu-item2" id="menu697" title="Contattaci"><span class="menu-title">Contattaci</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=212&amp;Itemid=704" class="menu-item3" id="menu704" title="Calcio News"><span class="menu-title">Calcio News</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=383" class="menu-item4" id="menu383" title="News Varie"><span class="menu-title">News Varie</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=186&amp;Itemid=629" class="menu-item5" id="menu629" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=445" class="menu-item6" id="menu445" title="Calcio a 5"><span class="menu-title">Calcio a 5</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=200&amp;Itemid=684" class="menu-item7" id="menu684" title="CICLISMO"><span class="menu-title">CICLISMO</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=112&amp;Itemid=286" class="menu-item8" id="menu286" title="Judo-Karate"><span class="menu-title">Judo-Karate</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=271" class="menu-item9" id="menu271" title="Hockey"><span class="menu-title">Hockey</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=382" class="menu-item10" id="menu382" title="VolleyFemminile"><span class="menu-title">VolleyFemminile</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=249&amp;Itemid=735" class=" first-item" id="menu735" title="Scheda Atleta Volley"><span class="menu-title">Scheda Atleta Volley</span></a></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=91&amp;Itemid=718" class="menu-item11" id="menu718" title="Volley Maschile"><span class="menu-title">Volley Maschile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=443" class="menu-item12" id="menu443" title="Tennis"><span class="menu-title">Tennis</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=444" class="menu-item13" id="menu444" title="Tennistavolo"><span class="menu-title">Tennistavolo</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=296" target="_blank" class="menu-item14" id="menu296" title="motori"><span class="menu-title">motori</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=312" class="menu-item15" id="menu312" title="calcio"><span class="menu-title">calcio</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=85&amp;Itemid=319" class="menu-item16" id="menu319" title="Eccellenza"><span class="menu-title">Eccellenza</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=165&amp;Itemid=592" class=" first-item" id="menu592" title="Archivio Eccellenza"><span class="menu-title">Archivio Eccellenza</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=241&amp;Itemid=728" class=" first-item" id="menu728" title="2016/17"><span class="menu-title">2016/17</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=240&amp;Itemid=727"  id="menu727" title="2015/16"><span class="menu-title">2015/16</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=239&amp;Itemid=726"  id="menu726" title="2014-15"><span class="menu-title">2014-15</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=238&amp;Itemid=725"  id="menu725" title="2013-14"><span class="menu-title">2013-14</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=236&amp;Itemid=723"  id="menu723" title="2012/13"><span class="menu-title">2012/13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=235&amp;Itemid=722"  id="menu722" title="2011/12"><span class="menu-title">2011/12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=165&amp;Itemid=595"  id="menu595" title="2010/11"><span class="menu-title">2010/11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=170&amp;Itemid=594"  id="menu594" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=164&amp;Itemid=593" class=" last-item" id="menu593" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=352" class="menu-item17" id="menu352" title="Promozione"><span class="menu-title">Promozione</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=171&amp;Itemid=596" class=" first-item" id="menu596" title="Archivio Promozione"><span class="menu-title">Archivio Promozione</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=247&amp;Itemid=734" class=" first-item" id="menu734" title="2015/16"><span class="menu-title">2015/16</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=246&amp;Itemid=733"  id="menu733" title="2014-15"><span class="menu-title">2014-15</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=245&amp;Itemid=732"  id="menu732" title="2013/14"><span class="menu-title">2013/14</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=244&amp;Itemid=731"  id="menu731" title="2012/13"><span class="menu-title">2012/13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=243&amp;Itemid=730"  id="menu730" title="2011/12"><span class="menu-title">2011/12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=173&amp;Itemid=599"  id="menu599" title="2010/11"><span class="menu-title">2010/11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=172&amp;Itemid=598"  id="menu598" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=171&amp;Itemid=597" class=" last-item" id="menu597" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=87&amp;Itemid=358" class="menu-item18" id="menu358" title="1^ Categoria"><span class="menu-title">1^ Categoria</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=174&amp;Itemid=641" class=" first-item" id="menu641" title="Archivio 1^ Categoria"><span class="menu-title">Archivio 1^ Categoria</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=176&amp;Itemid=603" class=" first-item" id="menu603" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=174&amp;Itemid=601" class=" last-item" id="menu601" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=89&amp;Itemid=364" class="menu-item19" id="menu364" title="2 ^ Categoria"><span class="menu-title">2 ^ Categoria</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=90&amp;Itemid=378" class="menu-item20" id="menu378" title="3^ Categoria"><span class="menu-title">3^ Categoria</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=682" class=" first-item" id="menu682" title="Archivio 3^ Categoria"><span class="menu-title">Archivio 3^ Categoria</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=683" class=" first-item" id="menu683" title="Terza Categoria 2008-09"><span class="menu-title">Terza Categoria 2008-09</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=88&amp;Itemid=379" class="menu-item21" id="menu379" title="Calcio Giovanile"><span class="menu-title">Calcio Giovanile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=197&amp;Itemid=681" class="menu-item22" id="menu681" title="Calcio Femminile"><span class="menu-title">Calcio Femminile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=498" class="menu-item23" id="menu498" title="Pianeta Figc"><span class="menu-title">Pianeta Figc</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=633" class="menu-item24" id="menu633" title="Pianeta Arbitri"><span class="menu-title">Pianeta Arbitri</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=179&amp;Itemid=604" class="menu-item25" id="menu604" title="FotoGallery"><span class="menu-title">FotoGallery</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=602" class="menu-item26" id="menu602" title="VIDEO"><span class="menu-title">VIDEO</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=194&amp;Itemid=678" class=" first-item" id="menu678" title="Sintesi delle partite"><span class="menu-title">Sintesi delle partite</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=211&amp;Itemid=703"  id="menu703" title="Video 2012-13"><span class="menu-title">Video 2012-13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=210&amp;Itemid=702"  id="menu702" title="Video 2011-12"><span class="menu-title">Video 2011-12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=209&amp;Itemid=701"  id="menu701" title="Video 2010-11"><span class="menu-title">Video 2010-11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=208&amp;Itemid=700"  id="menu700" title="Video 2009-10"><span class="menu-title">Video 2009-10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=214&amp;Itemid=711" class=" last-item" id="menu711" title="Trasmissioni Sportive"><span class="menu-title">Trasmissioni Sportive</span></a></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=195&amp;Itemid=679" class="menu-item27" id="menu679" title="Interviste Audio"><span class="menu-title">Interviste Audio</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=190&amp;Itemid=685" class="menu-item28" id="menu685" title="STORIA CLUB"><span class="menu-title">STORIA CLUB</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=203&amp;Itemid=693" class="menu-item29" id="menu693" title="L'Intervista della settimana"><span class="menu-title">L'Intervista della settimana</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=721" class="menu-item30 last-item" id="menu721" title="CALCIO MERCATO"><span class="menu-title">CALCIO MERCATO</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
Home</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
			Valdinisi Calcio da"record" nazionale: unica compagine di 1^ Categoria a vincere tutte le gare. Altro primato "nel club dei 28 delle squadre imbattute".	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Giovedì 03 Gennaio 2019 20:57		</span>
		
			<span class="createby">
			di "Mimmo Muscolino"		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=cdb061c284ec88423493217ad3f11aa4fa576bf0" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=87%3Aprima-categoria&amp;id=17223%3Avaldinisi-calcio-daqrecordq-nazionale-unica-compagine-di-1-categoria-a-vincere-tutte-le-gare-altro-primato-qnel-club-dei-28-delle-squadre-imbattuteq&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/index.php?view=article&amp;catid=87%3Aprima-categoria&amp;id=17223%3Avaldinisi-calcio-daqrecordq-nazionale-unica-compagine-di-1-categoria-a-vincere-tutte-le-gare-altro-primato-qnel-club-dei-28-delle-squadre-imbattuteq&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Particolare record (su scala Nazionale)  per i colori biancorossi della Valdinisi compagine che guida a punteggio pieno il campionato di Prima Categoria – Girone D – del Comitato Siculo: 33 punti, frutto di 11 vittorie su altrettante gare, nessun pareggio e sconfitta, con 33 reti gol realizzati (miglior attacco) e 5 subiti (miglior difesa) del campionato. </span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><img class="caption" src="/images/stories/asdvaldinisi/18-19/valdinisi da record.png" border="0" title="Valdinisi da record-primato" />Striscia di vittorie che fanno “primato nazionale”, oltre a  far parte dei “Clubs delle 28 squadre imbattute “ nel campionato di Prima Categoria a livello nazionale stagione sportiva 2018-19. Inoltre i colori biancorossi hanno concluso il 2018 con una striscia d’imbattibilità di ben 18 giornate consecutive (sette nella passata stagione e undici in quella attuale). L’ultima sconfitta risale al 4 marzo 2018 (sesta di ritorno Acicatena – Valdinisi 2-1).</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Numeri da record per un cammino vincente, primo posto in classifica, ben otto di vantaggio sulla diretta rivale Città di Calatabiano, ben dodici sulla terza Atletico Messina, per non parlare della quarta forza del torneo lo Zafferana lontano di ben 15 punti.</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Una cavalcata vincente per i ragazzi di mister <strong>Giacomo Parisi</strong> che stanno scrivendo una pagina importante non solo per la Valdinisi (ricordiamo nata dalla convinta volontà di due paesi limitrofi Ali Terme e Nizza di Sicilia di unire le proprie forze è puntare a qualcosa di importante), ma per l’intero comprensorio della riviera jonica messinese.</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #0000ff;"><img class="caption" src="/images/stories/asdvaldinisi/18-19/fotomuzio.jpg" border="0" title="l'esultanza del gol" align="right" />Numeri che fanno della Valdinisi ad essere l’unica compagine di Prima Categoria Siciliana a vincere tutte le gare</span><span style="font-family: arial, helvetica, sans-serif;">: 11 vittorie su altrettante gare. Un primato non solo siciliano ma che abbraccia l’intero territorio nazionale dove  i colori biancorossi sventolano  in vetta a questo particolare primato in insieme ad un’altra compagine la <strong>Volturnia Calcio</strong> del Comitato Figc del Molise: nove gare disputate, altrettante vittorie (27 punti, 36 gol fatti e 9 subiti). </span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Si avvicinano alle due battistrada se possiamo usare questo termine sei squadre : precisamente la <strong>Tursi Calcio 2008</strong> (Girone B –Basilicata – 11 vittorie e 1 pareggio<strong>), United Sly</strong> (Girone A – Puglia – 13 vittorie e 1 pareggio), <strong>Città di L’Aquila</strong> (Girone A – Abruzzo – 14 vittorie e 1 sconfitta),  <strong>Futbol</strong> <strong>Montesacro</strong> (Girone C – Lazio – 9 vittorie e 1 pareggio),  <strong>Venaria Reale</strong> (Girone C – Piemonte – 14 vittorie e 1 pareggio), <strong>Vistarino</strong> (Girone M – Lombardia – 14 vittorie e 1 pareggio).</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #0000ff;">Un cammino vincente che fa entrare la Valdinisi anche nella categoria delle squadre ancora imbattute: </span><span style="font-family: arial, helvetica, sans-serif;">unica nel proprio girone, a livello siciliano condivide questo primato insieme ad altri due compagini, il Palagonia (Girone E) e Mazzarrone Calcio (Girone F).</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #0000ff;">Adesso la domanda sorge spontanea…a livello nazionale?</span><span style="font-family: arial, helvetica, sans-serif;"> Un’imbattibilità che condivide con altri venticinque consorelle, insieme alle altre due siciliane, la Valdinisi fa parte dei“club delle 28 squadre imbattute.: <strong>Ac Cortoghiana</strong> (Girone B – Sardegna), <strong>Tursi Calcio 2008</strong> ( Girone B – Basilicata), <strong>Volturnia Calcio</strong> (Girone A – Molise),  <strong>Torremaggiore Calcio</strong> (Girone C – Molise), <strong>United Sly</strong> (Girone A – Puglia), <strong>Honveed Coperchia</strong> (Girone E – Campania<strong>),  Futbol Montesacro, Bf Sport e Amatrice</strong> (Girone C  - Lazio), <strong>Certosa</strong> (Girone E  Lazio), <strong>Nuovo Cos Latina e Atletico Bainsizza</strong> (Girone H – Lazio), <strong>Clitunno</strong> (Girone C – Umbria), <strong>Vigolo Marchese</strong> (Girone A – Emilia Romagna), <strong>Quarantolese</strong> (Girone C – Emilia Romagna), <strong>Castelnuovo</strong> (Girone D – Emilia Romagna), <strong>Atletico Castaneso</strong> (Girone E – Emilia Romagna), <strong>Venaria Reale</strong> (Girone C – Piemonte), <strong>Pinzolo Valrendena </strong>(Girone A – Trentino Alto Adige), <strong>Città di Dalmina</strong> (Girone E – Lombardia), <strong>Vistarino</strong> (Girone M – Lombardia<strong>), Sedriano</strong> (Girone N – Lombardia), <strong>Scardovari </strong>(Girone D – Veneto), <strong>Schenna Sektion Fussball</strong> <strong>e Nals</strong> (Girone A – Alto Adige).</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Questi i “numeri” della Valdinisi alla vigilia della ripresa del campionato (Domenica 6 Gennaio i biancorossi ritornano in campo nella penultima giornata di andata con il S. Alessio).</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #0000ff;"><img class="caption" src="/images/stories/asdvaldinisi/18-19/la famigia valdinisi.jpg" border="0" title="la famiglia Valdinisi" />Ma chi sono i protagonisti di questo “primato nazionale” della Valdinisi? </span><span style="font-family: arial, helvetica, sans-serif;">In queste prime undici gare, coach <strong>Giacomo Parisi</strong> ha impiegato ben 23 giocatori con un occhio anche ai giovani della “cantera” che hanno fatto la loro presenza anche in prima squadra: iniziamo dalla porta con <strong>Mauro Simoni</strong> (10 presenze, 4 gol subiti),  il giovane <strong>Alessio Triolo</strong> ( 2 presenze, 1 gol subito),  sulle linea difensiva <strong>Agatino Riposo</strong> ( 11 presenze, 2 gol), <strong>Carmelo Gaeta</strong> (11 presenze),  <strong>Luca Triolo</strong> ( 6 presenze), <strong>Lo Giudice</strong> ( 8 presenze), <strong>Giuseppe Roberti</strong> ( 2 presenze), <strong>Marco Parisi</strong> (3 presenze), <strong>Giovanni Pedale</strong> (4 presenze), <strong>Mattia Trimarchi</strong> ( 3 presenze), <strong>Davide Lisa</strong> (1 presenza), <strong>Giuseppe Lombardo</strong> (4 presenze).</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><span style="color: #0000ff;">Sulla mediana </span><strong style="font-family: arial, helvetica, sans-serif;">Goffredo Ghartey</strong><span style="font-family: arial, helvetica, sans-serif;"> ( 11 presenze, 4 gol uno su rigore</span><strong style="font-family: arial, helvetica, sans-serif;">), Danilo Munafò</strong><span style="font-family: arial, helvetica, sans-serif;"> (6 presenze), </span><strong style="font-family: arial, helvetica, sans-serif;">Fabrizio Mazzullo</strong><span style="font-family: arial, helvetica, sans-serif;"> (10 presenze, 2 reti uno su rigore), </span><strong style="font-family: arial, helvetica, sans-serif;">Nino Briguglio</strong><span style="font-family: arial, helvetica, sans-serif;"> (8 presenze), Natale Speranza (9 presenze), </span><strong style="font-family: arial, helvetica, sans-serif;">Giuseppe Sterrantino</strong><span style="font-family: arial, helvetica, sans-serif;"> (11 presenze), </span><strong style="font-family: arial, helvetica, sans-serif;">Giovanni Cintorrino</strong><span style="font-family: arial, helvetica, sans-serif;"> (3 presenze).</span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #0000ff;">Sul fronte offensivo</span><span style="font-family: arial, helvetica, sans-serif;">: <strong>Davide Principato</strong> (11 presenze, 10 reti), <strong>Antonino Tavilla</strong> (10 presenze,  4 reti), <strong>Ivan</strong> <strong>Briguglio</strong> (10 presenze, 8 reti), <strong>Giovanni Mento</strong> ( 7 presenze, 3 reti).</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #0000ff;"><img class="caption" src="/images/stories/asdvaldinisi/18-19/46917584_1965484996865359_8898812916053049344_n.jpg" border="0" title="Coach Giacomo Parisi" align="left" />Non possiamo nominare lo staff tecnico</span><span style="font-family: arial, helvetica, sans-serif;">: oltre a mister <strong>Giacomo Parisi</strong>, il vice <strong>Simone Saida</strong>, il preparatore dei portieri <strong>Giuseppe Allegra</strong> e il magazziniere <strong>Francesco Aeria.</strong></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Un successo non arrivato per caso, ma costruito su un preciso progetto voluto dall’attuale Presidente <strong>Ciccio Basile</strong>, dal direttore generale <strong>Salvo Basile</strong>, dal Team Manager <strong>Stefano Briguglio</strong>, dal segretario <strong>Orlando Leo</strong>, dal tesoriere <strong>Giacinto Ruggeri</strong>,  infine i due vicepresidenti <strong>Sara Manoti e Carmelo Briguglio</strong>, con il nuovo arrivato in casa biancorossa il direttore sportivo <strong>Marco Gugliotta</strong>…in estate hanno creato il gioiellino “Valdinisi” con l’intento di fare volare più in alto possibile il vessillo biancorosso per essere più vicino possibile a chi ha voluto fortemente tutto questo, “lui” da lassù al fischio d’inizio è il “dodicesimo” biancorosso in campo per dare la carica, la grinta, la determinazione, la mentalità, gli ingredienti giusti ad un gruppo di ragazzi, anzi alla famiglia “biancorossa” di vincere per realizzare il grande sogno…la Valdinisi è sulla buona strada…<strong><span style="text-decoration: underline;">Presidente Mario Manoti</span></strong>!!!.</span></span></span></p></div>

	<span class="modifydate">
		Ultimo aggiornamento ( Giovedì 03 Gennaio 2019 22:06 )
	</span>

<span class="article_separator">&nbsp;</span>

				
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 468x60, creato 11/06/09 */
google_ad_slot = "2259831745";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br />

        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
<br />
<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 468x15, creato 11/06/09 */
google_ad_slot = "1099051213";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br />



      </div>

				<!-- BEGIN: BOTTOM SPOTLIGHT -->
		<div id="ja-botsl" class="clearfix">
		
		  		  <div class="ja-box-full" style="width: 99.9%;">
						<div class="moduletable">
					<h3>Video  - Primo Piano</h3>
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-left" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=175:videp-prova&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video </span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17086:jonica-fc-video-integrale-della-conferenza-stampa-di-presentazione-dei-cinque-nuovi-acquisti-&amp;catid=175:videp-prova&amp;Itemid=602" title="Jonica Fc: Video integrale della Conferenza Stampa di presentazione dei cinque nuovi acquisti ">Jonica Fc: Video integrale della Conferenza Stampa di presentazione dei cinque nuovi acquisti </a></h4>
								<img src="/images/resized/images/stories/jonicafc/18-19/conferenza stampa_250_141.png" alt="Jonica Fc: Video integrale della Conferenza Stampa di presentazione dei cinque nuovi acquisti " align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Conferenza...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Martedi 4 Dicembre 2018 nella sede sociale della Jonica Fc  conferenza stampa di presentazione dei cinque nuovi volti del mercato dicembrino che vanno a rafforzare l'organico santateresino per affrontare nei modi migliori la seconda parte del campionato di Eccellenza. 
Alla corte di coach Mimmo Moschella sono arrivati dei veri colpi da 90: Francesco Cardia dal Città di Messina, Gianluca Gazzè e Agatino Dadone dall'Igea Virtus, Giuseppe Martines dall'Avola Calcio e Matthias Puglisi dal S. Alessio.  I momenti della presentazione dei nuovi giallorossi della Jonica FC, le prime dichiarazioni e la loro carriera.
Dic.18 - la Jonica si rafforza cinque colpi di mercato: Cardia, Martines, Puglisi, Dadone, Gazzè.
" href="/index.php?option=com_content&amp;view=article&amp;id=17084:dic18-la-jonica-si-rafforza-cinque-colpi-di-mercato-cardia-martines-puglisi-dadone-gazze&amp;catid=175:videp-prova&amp;Itemid=602">
  			Dic.18 - la Jonica si rafforza cinque colpi di mercato: Cardia, Martines, Puglisi, Dadone, Gazzè.</a>
  			</li>
  			<li>
  			<a title="Sabato 1 Dicembre 2018 campionato di Seconda Categoria stagione sportiva 2018-19 al Luigi Papandrea di Furci Siculo il derby tra il Casalvecchio Siculo e AKron Savoca (1-1). La gara al fischio d'inizio...con l'entrata in campo delle due squadre è lo spettacolo sugli spalti da parte della tifoseria casalvetina.
2^ Cat.- Casalvecchio Siculo-Akron Savoca: la gara al fischio d'inizio...!!
" href="/index.php?option=com_content&amp;view=article&amp;id=17063:2-cat-casalvecchio-siculo-akron-savoca-la-gara-al-fischio-dinizio-video&amp;catid=175:videp-prova&amp;Itemid=602">
  			2^ Cat.- Casalvecchio Siculo-Akron Savoca: la gara al fischio d'inizio...!! Video.</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=218:video-judokarate&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Judo/karate</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=10324:aikido-al-puma-club-con-il-maestro-6-dan-gianfranco-scimone&amp;catid=218:video-judokarate&amp;Itemid=602" title="Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone.">Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone.</a></h4>
								<img src="/images/resized/images/stories/altrisport/karate/2014/scimone_250_141.jpg" alt="Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone." align="left" />								<p style="text-align: justify;">
<span style="font-family: arial,helvetica,sans-serif;">
<span style="font-size: small;">
<span style="color: #000000;">
2 Ottobre ...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="
28 Luglio 2014 - Galà dello Sport a S. Teresa di Riva. Esibizione di Kick Boxing della Palestra Sport Inside del maestro Emanuele Sparacino di S. Teresa di Riva con il campione Carmelo Casablanca. 
" href="/index.php?option=com_content&amp;view=article&amp;id=10249:gala-dello-sport-2014-lesibizione-kick-boxing-con-carmelo-casablanca&amp;catid=218:video-judokarate&amp;Itemid=602">
  			Esibizione  di Kick Boxing di Carmelo Casablanca al Galà dello Sport 2014.</a>
  			</li>
  			<li>
  			<a title="
In occasione della prima edizione del Galà dello Sport 2014, in Piazza Marinai D'italia lo scorso 28 Luglio a S. Teresa, si è esibita la Palestra Puma Club del maestro Aris Muscolino.Dimostrazione degli arti marziali insieme ai suoi allievi che si sono esibiti in una perfomance sportiva di Karate una disciplina fatta di concentrazione è massima determinazione (dalla rottura di un mattone ad delle tegole, ed altro ancora........
 
" href="/index.php?option=com_content&amp;view=article&amp;id=10250:gala-dello-sport-2014-esibizione-di-karate-della-palestra-puma-club-del-maestro-aris-muscolino-&amp;catid=218:video-judokarate&amp;Itemid=602">
  			Galà dello Sport 2014: esibizione di karate della Palestra Puma Club del maestro Aris Muscolino. </a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=179:fotogallery&amp;layout=blog&amp;Itemid=604" title="">
				<span>FotoGallery</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=12081:stage-del-maestro-clyde-van-dams-alla-palestra-sparacino-&amp;catid=179:fotogallery&amp;Itemid=604" title="Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. ">Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. </a></h4>
								<img src="/images/resized/images/stories/altrisport/karate/2015/foto van dams_250_185.png" alt="Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. " align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Stage di T...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Una sera insieme alla Parrocchia S. Alessio compagine di Calcio a 5 del campionato di Serie D della delegazione di Messina.  Tutti insieme intorno ad un tavolo, una birra o coca cola ed una pizza, tra  uno scherzo ed una battuta con unico obiettivo stare insieme attraverso la pratica dello sport.
Guarda il video. Una sera insieme alla Parrocchia S. Alessio.

" href="/index.php?option=com_content&amp;view=article&amp;id=11762:una-sera-insieme-alla-parrocchia-s-alessio&amp;catid=179:fotogallery&amp;Itemid=604">
  			Una sera insieme alla Parrocchia S. Alessio.</a>
  			</li>
  			<li>
  			<a title="Martedi 15 Settembre 2015 inizia ufficialmente la stagione sportiva dell'Agostiniana Calcio per la stagione sportiva 2015-16. Presenti vecchi e nuovi giocatori che sono stati accolti dai dirigenti Sebastiano Stracuzzi e mister Carmelo Rigano e Nino Muscolino, naturalmente il patron Joseph Bondì.
Guarda il video: Scatti fotografici cena sociale Agostiniana Calcio che apre la stagione 15-16.
" href="/index.php?option=com_content&amp;view=article&amp;id=11685:scatti-fotografici-cena-sociale-agostiniana-calcio-che-apre-la-stagione-15-16&amp;catid=179:fotogallery&amp;Itemid=604">
  			Scatti fotografici cena sociale Agostiniana Calcio che apre la stagione 15-16.</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
		  
		<div class="jazin-right" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=194:sintesi-delle-partite&amp;layout=blog&amp;Itemid=678" title="">
				<span>Sintesi delle partite</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=16151:1-cat-sintesi-valdinisi-aci-s-filippo-1-0-decide-in-zona-cesarinii-gol-di-ivan-briguglio&amp;catid=194:sintesi-delle-partite&amp;Itemid=678" title="1^ Cat.- Sintesi Valdinisi - Aci S. Filippo: 1-0 decide in zona Cesarini iI gol di Ivan Briguglio.">1^ Cat.- Sintesi Valdinisi - Aci S. Filippo: 1-0 decide in zona Cesarini iI gol di Ivan Briguglio.</a></h4>
								<img src="/images/resized/images/stories/asdvaldinisi/17-18/valdinisi-aci s_250_141.png" alt="1^ Cat.- Sintesi Valdinisi - Aci S. Filippo: 1-0 decide in zona Cesarini iI gol di Ivan Briguglio." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Ultima gio...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Nona Giornata del campionato di Seconda Categoria, al Comunale di Rina di fronte l'Akron Savoca e Itala. Gara sbloccata al 14' della ripresa  da un calcio di rigore in favore dei padroni di casa per fallo su Stefano Famulari, dagli undici metri trasforma Carmelo De Luca. Al 75' arriva il 2-0 su autorete di De Leo su  tiro di Rovito.
2^ Cat. - Sintesi della gara Akron Savoca - Itala: 2-0
" href="/index.php?option=com_content&amp;view=article&amp;id=15432:2-cat-sintesi-della-gara-akron-savoca-itala-2-0&amp;catid=194:sintesi-delle-partite&amp;Itemid=678">
  			2^ Cat. - Sintesi della gara Akron Savoca - Itala: 2-0</a>
  			</li>
  			<li>
  			<a title="Ottava Giornata del campionato di Seconda Categoria stagione sportiva 2017-18 sul punteggio di 2-0 in favore  del Calcio Furci, al 65' calcio di rigore per i padroni di casa dell'Antillese, sul dischetto trasforma Luca Crupi per il 2-1 che rimane fino al triplice fischio finale.
2^ Cat - Antillese-Calcio Furci: il rigore di Crupi e minuti finali.
" href="/index.php?option=com_content&amp;view=article&amp;id=15370:2-cat-antillese-calcio-furci-il-rigore-di-crupi-e-minuti-finali&amp;catid=194:sintesi-delle-partite&amp;Itemid=678">
  			2^ Cat - Antillese-Calcio Furci: il rigore di Crupi e minuti finali.</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=220:video-interviste&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Interviste</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17158:1-cat-interviste-post-gara-valdinisi-calatabiano-al-presidente-francesco-basile-valdinisi-mister-e-lu-vito-calatabiano&amp;catid=220:video-interviste&amp;Itemid=602" title="1^ Cat.- Interviste post-gara Valdinisi-Calatabiano: al Presidente Francesco  Basile (Valdinisi),. mister  E. Lu Vito (Calatabiano).">1^ Cat.- Interviste post-gara Valdinisi-Calatabiano: al Presidente Francesco  Basile (Valdinisi),. mister  E. Lu Vito (Calatabiano).</a></h4>
								<img src="/images/resized/images/stories/asdvaldinisi/18-19/basile - lu vito_250_107.png" alt="1^ Cat.- Interviste post-gara Valdinisi-Calatabiano: al Presidente Francesco  Basile (Valdinisi),. mister  E. Lu Vito (Calatabiano)." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Sabato 15 ...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="La prima volta dell'Asd Casalveccho Siculo in Seconda Categoria:  interviste precampionato al Presidente-Giocatore Cosimo Cicala, al neo acquisto Marvin Costa, al difensore Salvo Trimarchi e all'attaccante Antonio Spadaro, al Jolly Lorenzo Silvio, ai difensori Luigi Ferraro e Stefano Triolo e al portiere Carmelo Miceli.  Interviste realizzate da Mimmo Muscolino.
Speciale Casalvecchio 2018-19: Interviste precampionato per la prima volta in 2^ Categoria.
" href="/index.php?option=com_content&amp;view=article&amp;id=16774:speciale-casalvecchio-2018-19-interviste-precampionato-per-la-prima-volta-in-2-categoria&amp;catid=220:video-interviste&amp;Itemid=602">
  			Speciale Casalvecchio 2018-19: Interviste precampionato per la prima volta in 2^ Categoria.</a>
  			</li>
  			<li>
  			<a title="Come da tradizione,  una settimana prima dell'inizio del campionato, la Società Valdinisi  con una cena sociale si presenta agli sportivi di Nizza di Sicilia e Alì Terme. Come da tradizione, stessa location "Villa Orchidea di Ali Terme, stesso rituale interventi dei vari dirigenti, dello staff tecnico, ovviamente loro i protagonisti del prossimo campionato di Prima Categoria.Una serata all'insegna dell'entusiasmo intorno ad un tavolo  con un bel bicchiere di vino senza dimenticare il "presidentissimo" Mario Manoti. 
Carmelo Tringali ha realizzato delle interviste al Presidente Francesco Basile, ai due vicepresidenti Carmelo Briguglio e Sara Manoti, al Direttore Generale Salvo Basile, al direttore sportivo Marco Gugliotta, all'allenatore Giacomo Parisi, al centrocampista Fabrizio Mazzullo,  al portiere Mauro Simoni, al responsabile del settore giovanile Tonino Celona, al responsabile del Calcio a 5 Liliana Bonfiglio,  infine ai tecnici della scuola calcio, Paolo Cicciò responsabile scuola calcio, Paola Costanzo collaboratrice, Carmelo Campailla e Nello Miano mister Esordienti e Giovanissimi.
Cena sociale da "tradizione" Valdinisi 2918-19. Interviste.
" href="/index.php?option=com_content&amp;view=article&amp;id=16711:speciale-cena-sociale-di-presentazione-come-da-qtradizioneq-valdinisi-2018-19-interviste&amp;catid=220:video-interviste&amp;Itemid=602">
  			Speciale Cena sociale di presentazione come da "tradizione" Valdinisi 2018-19: Interviste.</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=219:video-altri-sport&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Altri Sport</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=14922:mandanici-rally-event-2017-interviste-a-sparacino-mirabile-sturiale-e-enzo-riparare&amp;catid=219:video-altri-sport&amp;Itemid=602" title="Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare.">Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare.</a></h4>
								<img src="/images/resized/images/stories/altrisport/rally/2017/alberto sturiale e natale mirabile_250_150.png" alt="Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare." align="left" />								<p>
11^ Rally ...
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Sabato 13 Dicembre 2015 evento storico per lo sport savocese: al polifunzionale di S. Francesco di Paola di fronte il Team "A" e il Team "B" del Tennis Club Savoca, valevole per il campionato di Serie C femminile di tennis. 
 Due team per poche ore rivali sul campo di gioco che ha visto la vittoria del Team "A" capitanato dal da Roberta Perrone, mentre a guidare la squadra "B" Maria Catena Costanzo. Sabato 13 eravamo lì ed abbiamo intervistato il capitano Roberta Perrone (Team A), Maria Catena Costanzo (Team B) e l'allenatore Angelo Alaimo. 
Per la cronaca ad aggiudicarsi il primo derby della storia del tennis savocese, è stata la squadra del Team "A"  in piena corsa per la conquista del primo posto.
Guarda il video: Tennis Club Savoca: derby savocese con Maria Catena Costanzo, Angelo  Alaimo e Roberta Perrone. Interviste.
" href="/index.php?option=com_content&amp;view=article&amp;id=12080:tennis-club-savoca-derby-savocese-con-mccostanzo-a-alaimo-e-r-perrone-interviste&amp;catid=219:video-altri-sport&amp;Itemid=602">
  			Tennis Club Savoca: derby savocese con M.C.Costanzo, A. Alaimo e R.  Perrone. Interviste.</a>
  			</li>
  			<li>
  			<a title="“E’ stata una bella giornata di sport nella Val D’Agrò - ha dichiarato il presidente della Polisportiva Odysseus, Antonello Aliberti – abbiamo acceso i riflettori, da un punto di vista sportivo, su una zona ricca di storia. Ringraziamo il Consorzio Val D’Agrò e tutti i Comuni. 
Il percorso è piaciuto tantissimo a tutti i partecipanti”.Il podista calabrese Domenico Focà (Cosenza K 42) e la reggina Teresa Latella (ASD Podistica Messina) si sono aggiudicati il primo posto, nelle categorie maschile e femminile, della I edizione della “Val D’Agrò Running”,  disputata Domenica 25 Maggio. 
Una competizione sportiva organizzata dalla Polisportiva Odysseus di Messina nell'ambito dell' “Odysseus Challenge” e dell’ “Odysseus Youth Challenge”, due speciali circuiti con classifica a punti riservati ai tesserati Fidal. Partendo da Centro Sportivo Polifunzionale “Città di Savoca” gli atleti hanno gareggiato lungo un percorso di 10.400 m, caratterizzato da tratti sterrati ed asfaltati, lungo i centri della Valle d’Agrò.
 
I momenti della giornata attraverso gli scatti fotografici e le immagini della gara con le premiazione finale con in primo piano i protagonisti della Val D'Agrò Running 2014. 
" href="/index.php?option=com_content&amp;view=article&amp;id=9828:gran-sucesso-per-la-prima-edizione-qval-dagro-runningq-2014-foca-e-latella-i-vincitori-&amp;catid=219:video-altri-sport&amp;Itemid=602">
  			Video: Gran Sucesso per la Prima Edizione "Val D'Agrò Running" 2014: Focà e Latella i vincitori. </a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
	
		  </div>
		  		  
		  		
		</div>
		<!-- END: BOTTOM SPOTLIGHT -->
		
				<!-- BEGIN: BANNER -->
		<div id="ja-banner">
			<div class="advs bannergroup">

<div class="banneritem"><!-- AVVIA CODICE AFFILIATO -->
<iframe src="http://www.emergeilfuturo.it/wellness/index.php?option=com_virtueaffiliate&view=iframe&format=iframe&aid=16&bt=0&bid=9" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" style="width:300px;height:150px;"></iframe>
<!-- TERMINA CODICE AFFILIATO -->	</div>

	<div class="bannerfooter">
		 <script type="text/javascript">
heyos_ad_user = 19046;
heyos_ad_type = "G";
heyos_ad_format = "1";
heyos_color_border = "5BBF00";
heyos_color_bg = "F5FFEC";
heyos_color_link = "005B88";
heyos_color_text = "000000";
heyos_color_url = "0033FF";
</script>
<script type="text/javascript" src="http://admaster.heyos.com/core/bnr.js"></script>	</div>
</div>

		</div>
		<!-- END: BANNER -->
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->



	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">


<center>


<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 300x250, creato 11/06/09 */
google_ad_slot = "2648060041";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br />

								

								<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
				<script type="text/javascript">
					window.addEvent('load', initmootabs);
					function initmootabs() {
						myTabs1 = new jamootabs('ja-tabs', {
							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
						});
					}
				</script>
				<div id="ja-tabswrap">
				<div id="ja-tabs" class="clearfix">
  				<div class="ja-tab-panels">
								<div class="moduletable">
					<h3>RISULTATI E CLASSIFICHE</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11562:campionato-di-2-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI PROMOZIONE  2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11561:campionato-di-1-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI ECCELLENZA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11560:campionato-di-promozione-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI PRIMA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11559:campionato-di-eccellenza-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI SECONDA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11563:campionato-di-3-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI TERZA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13393:campionato-juniores-2016-17&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO JUNIORES  2018-19</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>MARCATORI</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16614:classifica-marcatori-eccellenza-2018-17&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Eccellenza -  2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16615:classifica-marcatori-promozione-2018-19&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori Promozione 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16908:classifica-marcatori-terza-categoria-me-2018-19&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Terza Categoria Me - 2018-19.</a>
	</li>
</ul>		</div>
	
					</div>
				</div>
				</div>
								
						<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2475524732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					<h3>RISULTATI E CLASSIFICHE CALCIO A 5</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13301:campionato-serie-d-femminile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO  SERIE C1  MASCHILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13300:campionato-serie-d-maschile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO  SERIE C2 MASCHILE 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13299:campionato-di-serie-c-femminile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO DI SERIE D MASCHILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13298:campionato-serie-c2-maschile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5&amp;Itemid=405" class="latestnews">
			CAMPIONATO DI  SERIE  C FEMMINILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13297:campionato-serie-c1-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO SERIE D FEMMINILE  2017-18</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>CLASSIFICA MARCATORI - Calcio a 5</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16912:serie-d-maschile-girone-a-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie D Maschile - Girone A  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16911:serie-d-maschile-girone-b-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie D Maschile - Girone B  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16779:serie-c-femminile-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C Femminile - 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16726:serie-c2&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C/2 Maschile - Girone C 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16667:serie-c1-maschile-girone-b-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C/1 Maschile - Girone B 2018-19</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<p><a href="/index.php?option=com_content&amp;view=category&amp;id=221:video-calcio-a-5&amp;layout=blog&amp;Itemid=602"><img src="/images/stories/calcioa5/17-18/13.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=116:calcio-a-5&amp;layout=blog&amp;Itemid=445" title="">
				<span>Calcio a 5</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17208:la-siac-messina-chiude-il-2018-con-un-pareggio-6-6-sul-campo-di-kamarina-bene-lunder-19&amp;catid=116:calcio-a-5&amp;Itemid=445" title="La Siac Messina chiude il 2018 con un pareggio (6-6) sul campo di Kamarina. Bene l'Under 19.">La Siac Messina chiude il 2018 con un pareggio (6-6) sul campo di Kamarina. Bene l'Under 19.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/seriec1/i ragazzi della siac a santa croce camerina_300_168.jpg" alt="La Siac Messina chiude il 2018 con un pareggio (6-6) sul campo di Kamarina. Bene l'Under 19." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Positivo è il bilancio della S...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17199:serie-c2-risultati-e-marcatori-della-11-giornata-di-campionato-2018-19&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Serie C/2 - Risultati e Marcatori della 11^ giornata di campionato 2018-19.">Serie C/2 - Risultati e Marcatori della 11^ giornata di campionato 2018-19.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/17-18/calcio-a-5_pallone_300_166.jpg" alt="Serie C/2 - Risultati e Marcatori della 11^ giornata di campionato 2018-19." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Sabato   22 Dicembre  2018  - ...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17198:serie-c1-risultati-e-marcatori-della-13-giornata-di-campionato-2018-19&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Serie C/1 - Risultati e Marcatori della 13^ giornata di campionato 2018-19.">Serie C/1 - Risultati e Marcatori della 13^ giornata di campionato 2018-19.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/17-18/calcio-a-5-m-1-1080x675_300_158.png" alt="Serie C/1 - Risultati e Marcatori della 13^ giornata di campionato 2018-19." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Sabato 22 Dicembre 2018  - Tre...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17195:doppio-impegno-esterno-per-lultima-gara-del-2018-per-le-squadre-della-siac-messina&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Doppio impegno esterno per l'ultima gara del 2018 per le squadre della Siac Messina.">Doppio impegno esterno per l'ultima gara del 2018 per le squadre della Siac Messina.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/seriec1/foto di gruppo siac_300_180.jpg" alt="Doppio impegno esterno per l'ultima gara del 2018 per le squadre della Siac Messina." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
La SIAC saluterà nel weekend l...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17192:vigor-itala-esagerata-suona-nona-sinfonia-nove-reti-allulisse-rometta&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Vigor Itala esagerata, suona la nona sinfonia: nove reti all'Ulisse Rometta.">Vigor Itala esagerata, suona la nona sinfonia: nove reti all'Ulisse Rometta.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/seried/vigor itala_300_186.png" alt="Vigor Itala esagerata, suona la nona sinfonia: nove reti all'Ulisse Rometta." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Dopo due sconfitte consecutive...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17185:unaltro-riconoscimento-per-mister-sebastiano-spinella-qthe-best-coach-2018q-&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Un'altro riconoscimento per mister Sebastiano Spinella: "The Best Coach 2018". ">Un'altro riconoscimento per mister Sebastiano Spinella: "The Best Coach 2018". </a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/seby spinella_300_252.jpg" alt="Un'altro riconoscimento per mister Sebastiano Spinella: "The Best Coach 2018". " align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Una bacheca da allenatore vinc...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Alla sua terza edizione il “The Best Coach 2018” dell’Associazione A.I.A.C Messina con la  cerimonia di consegna degli attestati ai protagonisti, anzi agli allenatori che hanno vinto il campionato, ma non solo, ma  anche che hanno ottenuto il pass promozione attraverso i play-off, riconoscimenti anche a chi ha partecipato agli spareggi per il salto di categorie.
In quel di S. Lucia del Mela il pianeta futsal messinese è stato premiato dall’A.I.A.C del Presidente Andrea Argento dal campionato di Serie C1 alla serie D maschile e femminile.  Riconoscimenti per ben sei “coach” da Sebastiano Spinella a Daniele Golinelli,  da Giovanni Cento a Elio Galia, da Fabio Famà a Tiziana Impoco.
Premi andati a “coach” dalla Serie C1 alla Serie D per la stagione sportiva 2017-18, andiamo a vedere chi sono i premiati:
Sebastiano Spinella (Città di Oliveri): Una stagione fantastica sulla panchina del Città di Oliveri che si presentava nel campionato di Serie C1 da matricola, conclude la regular season al quarto posto con 40 punti, frutto di 11 vittorie, 7 pareggi e 8 sconfitte, con 86 gol e 71 subiti. Posizione che vale la qualificazione alla semifinale play-off sul campo della terza classificata Futsal Mascalucia, gara che si conclude sul punteggio di 4-4 con il passaggio alla finale degli etnei.
Daniele Golinelli (Pompei): Premiato per aver vinto il campionato di Serie C2 – Girone C – con i colori del Pompei. Un cammino vincente, 50 punti frutto di 16 vittorie, 2 pareggi e 4 sconfitte con 118 gol realizzati (secondo miglior attacco) e 71 gol subiti (miglior difesa).
Giovanni Cento (Siac Messina): Il giovane mister peloritano conclude il campionato di Serie C2 – Girone C -  in terza posizione con 42 punti con 13 vittorie, 3 pareggi e 6 sconfitte con 106 gol fatti e 72 subiti. Terzo posto che qualifica la Siac alla semifinale play-off con la Nike Club Giardini vinta per 3-1. In finale pareggia (2-2) in casa con il Sant’Antonino che vale il salto in Serie C1.
Elio Galia (Città di Barcellona). Conclude in seconda posizione il campionato di Serie C2 – Girone C con 43 punti, grazie alle 13 vittorie, 4 pareggi e 5 sconfitte, frutto di 91 gol fatti e 74 subiti. Posto d’onore che vale  la semifinale con il Sant’Antonino quinto classificato. La compagine barcellonese non sfrutta il fattore campe è perde  per 5-4.
Fabio Famà (Spadaforese): Conclude il campionato di Serie D – Girone A – al primo posto in coabitazione con il Pro Messina Intollerando con 43 punti, grazie a 16 vittorie, 1 pareggio e 3 sconfitte con 138 gol fatti (secondo miglior attacco)  e 57 gol subiti (miglior difesa).  Perde lo spareggio per il salto di categoria in Serie C2 (3-1).  Si deve arrendere per 2-0 nella finale play-off con il Melas.
Tiziana Impoco (Cus Unime): Unica “coach in rosa” premiata in quel di S. Lucia, Tiziana Impoco vince i play-off del campionato di Serie D femminile dopo aver concluso il campionato in seconda posizione con 36 punti (dietro la Tirrenia), frutto di 11 vittorie, 3 pareggi e 2 sconfitte, con 57 gol fatti e 18 subiti (miglior difesa).  In semifinale supera 5-0 l’Acquedolcese in finale pareggia (4-4) con  il Gescal che vale il salto in Serie C/2." href="/index.php?option=com_content&amp;view=article&amp;id=17176:sei-qmisterq-di-calcio-a-5-premiati-con-qthe-best-coach-2018q-spinella-golinelli-cento-galia-fama-e-impoco&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			Sei "mister" di calcio a 5  premiati con "The Best Coach 2018": Spinella, Golinelli, Cento, Galia, Famà e Impoco.</a>
  			</li>
  			<li>
  			<a title="La SIAC si è congedata dai suoi sostenitori per il 2018 con una convincente vittoria. Nella dodicesima giornata del campionato di serie C1, la squadra allenata da Massimiliano Fede, nonostante alcune importanti assenze, ha superato, sul parquet del “PalaNebiolo”, l’Acireale C5 con il punteggio di 5-2.
I messinesi passano il vantaggio all’8’ grazie alla rete di Nanni Piccolo, a segno al termine di spettacolare azione personale. Gli acesi pareggiano al 15’ con Pennisi, ma i padroni di casa vanno altre due volte a bersaglio, prima dell’intervallo, con il secondo centro dello scatenato Piccolo ed il tris di Antonino Urso. Nella ripresa, sale in cattedra Andrea Consolo con una doppietta d’autore, inframmezzata dal momentaneo 4-2 siglato dal granata Privitera. Ottime le parate di Paolo Morabito.
In virtù di questo successo, la SIAC è salita a quota 21 punti, rimanendo, così, in scia al “trenino” playoff. Nella sessione di mercato, la società del presidente Marco Ravidà ha tesserato il portiere Gabriele Parisi, classe ‘95, che ha militato nella massima serie regionale con la maglia dello Sport Club Peloritana.
GIOVANILE: L’Under 19 è stata sconfitta (7-0) sul campo dell’ambizioso Catania C5 nel tredicesimo turno del torneo nazionale di categoria. Sorteggiato, infine, l’accoppiamento di Coppa Italia; i ragazzi guidati in panchina da Salvatore D’Urso se la vedranno il 16 gennaio con i coetanei del Real Parco.
RISULTATI 12^ GIORNATA SERIE C1: Città di Sortino-Pgs Luce 1-5; Futsal Gela-Città di Leonforte 5-6; Gear Sport-Catania C5 9-3; Inter Club Villasmundo-Kamarina 6-3; La Madonnina-Sporting Catania 6-2; Meriven C5-Mortellito 5-2; SIAC-Acireale C5 5-2.
CLASSIFICA: Gear Sport 28; Meriven C5 24; Città di Leonforte e Catania C5 23; Sporting Catania 22; SIAC 21; La Madonnina 18; Acireale C5 e Mortellito 16; Inter Club Villasmundo 15; Kamarina 11; Pgs Luce 9; Città di Sortino 8; Futsal Gela 3. (Messina, 17 dicembre 2018)" href="/index.php?option=com_content&amp;view=article&amp;id=17172:chiude-con-una-convincente-affermazione-il-2018-la-siac-messina-che-supera-5-2-lacireale-c5&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			Chiude con una convincente affermazione il 2018 la Siac Messina  che supera 5-2 l'Acireale C5.</a>
  			</li>
  			<li>
  			<a title="Dopo aver messo a segno il colpo dello svincolato Giuseppe Puglisi, l’Unione Comprensoriale nella sessione del mercato “Dicembrino” ha operato un ulteriore sforzo per rafforzare ulteriormente l’organico di mister Cento. I due nuovi arrivati provengono dai cugini del Real Taormina, dove hanno iniziato la stagione si tratta dell’esperto portiere Domenico Melita e il “bomber” Mirko Merlino.
Due pedine di esperienza, di spessore tecnico che va a migliorare una rosa già competitiva di una squadra che nutre particolari ambizioni di un campionato di vertice. Dicevamo giocatori di esperienza, infatti, Domenico Melita in passato ha indossato le maglie del Trapitello e Sporting Club Giardini nel calcio a 11, poi il suo passaggio nella stagione 2015-16 nelle file della Nike Club Giardini, tre stagioni in C/2,  un giocatore che conosce la categoria, dove ha disputato per tre volte i play-off. La scorsa estate si è trasferito nel Real Taormina dove ha collezionato 5 presenze, oltre a realizzare due reti.
Il giovane letojannese Mirko Merlino, cresciuto nel calcio a 11 nel settore giovanile della Robur, esordendo anche in Prima squadra, si è affacciato nel pianeta futsal nella stagione 2015-16 sempre con la maglia della Robur (due campionati), poi il salto di categoria in Serie C/1 con lo Sport Club Peloritana. Tre mesi di permanenza a Messina, per passare a Genaio del 2018 nel Città di Letojanni in Serie D con i suoi 33 gol ha contribuito al salto di categoria grazie alla  vittoria nella finale play-off con la Jonica. In estate la sua decisione di approdare nel Real Taormina dove segna solo una rete, in una carriera dove ha realizzato ben 100 reti. Un buon biglietto da visita per un giovane in continua crescita che certamente la cura di un allenatore esperto come Cento lo fa sicuramente maturare ulteriormente.
Scheda Giocatore: Domenico Melita.
Nato il 26 Luglio 1993
Città: Giardini Naxos.
Ruolo: Portiere.
Carriera
Dic. 2018       Unione Comprensoriale      Serie C/2     2 Reti.
2018-19         Real Taormina                       Serie C/2
2017-18        Nike Club Giardini                  Serie C/2     1 Rete
2016-17        Nike Club Giardini                  Serie C/2
2015-16         Nike Club Giardini                 Serie C/2
Scheda Atleta: Mirko Merlino.
Data di Nascita: Classe 1997.
Città: Letojanni.
Ruolo:Attaccante
Palmares: 1 Campionato di Serie D C5 2017-18 (Città di Letojanni).
Carriera
Dic. 2018   Unione Comprensoriale   Serie C/2
2018-19      Real Taormina C5             Serie C/2    1 Rete
Gen. 18       Città di Letojanni              Serie D       33 Reti
2017-18      Sport Club Peloritana      Serie C1
2016-17     Robur Letojanni                Serie D      47 Reti
2015-16     Robur Letojanni                Serie D      29 Reti
Cresciuto nel settore giovanile della Robur" href="/index.php?option=com_content&amp;view=article&amp;id=17160:lunione-comprensoriale-si-rafforza-con-larrivo-del-portiere-domenico-melita-e-del-qbpmberq-mirko-merlino&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			L'Unione Comprensoriale si rafforza con l'arrivo del portiere Domenico Melita e del "bomber" Mirko Merlino.</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creato 11/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2648060041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=197:calcio-femminile&amp;layout=blog&amp;Itemid=681" title="">
				<span>Calcio Femminile</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17164:cala-il-poker-il-catania-in-rosa-nella-semifinale-con-lacese-vola-in-finale&amp;catid=197:calcio-femminile&amp;Itemid=681" title="Cala il poker il Catania in rosa nella semifinale con l'Acese vola in finale.">Cala il poker il Catania in rosa nella semifinale con l'Acese vola in finale.</a></h4>
								<img src="/images/resized/images/stories/calciofemminile/17-18/ingresso in campo_280_158.jpg" alt="Cala il poker il Catania in rosa nella semifinale con l'Acese vola in finale." align="right" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Il Catania femminile vince con due gol per tempo ad Aci Bonaccorsi, in casa dell’Acese ed ...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17108:il-catania-in-rosa-supera-nel-derby-etneo-4-2-lacese-nella-gara-di-andata-di-coppa-sicilia-di-eccellenza&amp;catid=197:calcio-femminile&amp;Itemid=681" title="Il Catania in rosa supera nel derby etneo  4-2 l'Acese nella gara di andata di Coppa Sicilia di Eccellenza.">Il Catania in rosa supera nel derby etneo  4-2 l'Acese nella gara di andata di Coppa Sicilia di Eccellenza.</a></h4>
								<img src="/images/resized/images/stories/calciofemminile/catania 18-19_280_183.jpg" alt="Il Catania in rosa supera nel derby etneo  4-2 l'Acese nella gara di andata di Coppa Sicilia di Eccellenza." align="right" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Buona la prima per il Catania femminile. 4-2 all’Acese nel primo turno di Coppa Sicilia, v...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Go…..è partito anche il campionato di Serie C femminile di calcio a 5 con la disputa della prima giornata di campionato.  Esordio con sconfitta per le nostre ragazze della riviera jonica del Team Scaletta che hanno ceduto l’intera posta in palio alla corazzata Olimpia Zafferana che si è imposta per 3-1.  Per gli etnei in gol con una tripletta la Patelmo, per le ragazze il Team  gioisce Ansaldo. 
Una vittoria e una sconfitta per le due neopromosse: cala una cinquina il Cus Unime con le doppiette  di Donato e Bertino ed un gol della Gatto, 5-0 e la compagine dei I Calatini non c’è stato scampo. Perde per 4-0 la Tirrenia Calcio sul campo del Meta in gol con la doppietta di Musumeci ed un gol della Russo e Liuzzo.
Con una scatenata Morello che cala un secco poker, l’Anspi San Lorenzo sbanca (9-2) il campo dello Sport Club Giudecca.  Oltre alla quaterna della Morello, la doppietta di Minciullo e i gol di Raffaele, Lo Vano e Cucinotta. Per le padrone di casa in gol Adragna e Laudicina.
Questi i numeri della prima giornata che ha vista il turno di riposo del Castellammare Calcio.
GUARDA LA CLASSIFICA GENERALE
GUARDA LA CLASSIFICA MARCATORI" href="/index.php?option=com_content&amp;view=article&amp;id=16780:serie-c-esordio-con-sconfitta-per-il-team-scaletta-e-tirrenia-cinquina-del-cus-unime&amp;catid=197:calcio-femminile&amp;Itemid=681">
  			Serie C  - Esordio con sconfitta per il Team Scaletta e Tirrenia. Cinquina del Cus Unime.</a>
  			</li>
  			<li>
  			<a title="Con le prime gare  di Coppa Sicilia è partita ufficialmente la stagione sportiva 2018-19 del futsal in rosa giocate Domenica 22 Settembre 2018. In parità il derby peloritano tra il Team Scaletta e la matricola Cus Unime, Pensabene per il Team  e Bertino per la formazione universitaria. Vince facile il San Lorenzo contro la neopromossa Tirrenia Calcio (7-3) grazie alle doppiette di Raffaele e Morello, non basta Famà e Ruggeri per gli ospiti.
Ecco il cartellone della Coppa Sicilia di Calcio a 5 Femminile di Serie C stagione sportiva 2018-19.
Quadrangolare – 1^ Giornata
Team Scaletta - C.U.S. Unime (1-1) - Elisa Pensabene (Team Scaletta), Francesca Bertino (Cus Unime).
Anspi San Lorenzo - Tirrenia Calcio (7-3) - 2 Raffaele, 2 Morello, 1 Minciullo, 1 Vitale, 1 Lo Vano (San Lorenzo), 2 Famà, 1 Ruggeri (Tirrenia).
Classifica: Anspi S. Lorenzo 3, Team Scaletta e Cus Unime 1, Tirrenia Calcio 0.
Triangolare - 1^ Giornata
Olympia Zafferana - Meta (1-1) – 1 Tosto (Zafferana), 1 Gullo (Meta).  Riposa: I Calatini
Classifica: Zafferana e Meta 1 punto, I Calatini 0
Accoppiamento 1 - Andata
Sport Club Giudecca - Castellamare Calcio (2-9)  - 3 Galante e Cottone, 2 D’Amico, 1 Piccolo (Castellamare Calcio)." href="/index.php?option=com_content&amp;view=article&amp;id=16675:serie-c-coppa-sicilia-parita-tra-team-scaletta-e-cus-unime-perde-la-tirrenia-i-risultati-del-primo-turno&amp;catid=197:calcio-femminile&amp;Itemid=681">
  			Serie C Coppa Sicilia: Parità tra Team Scaletta e Cus Unime. Perde la Tirrenia. I risultati del primo turno.</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creato 11/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2648060041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					<h3>Trasmissione Sportiva</h3>
					<!--INIZIO CODICE BANNER GIGAcenter-->
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=214:trasmissioni-sportive&amp;layout=blog&amp;Itemid=711"><img src="/images/stories/trasmissionesportiva/bordo15-16/bordo 1.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportjonicogiornalesportivo%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>	</div>
</div>
		</div>
	

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
						<div id="ja-col1">
				<div class="ja-innerpad">

					
				</div>

			</div>
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>Top menu</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=441" class="mainlevel" >Contattaci</a></td></tr>
</table>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-9330267-1");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>

</html>