<body>
<script src="/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie. ',
'Accetto', 'Ulteriori informazioni', 'http://www.sportjonico.it/cookie.html');
});
</script>
</body>


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="jonica, akron savoca, mandanici, s.alessio, agostiniana calcio, taormina, messina" />
  <meta name="title" content="Sporting Atene Rosso, categoria Kids Calcio a 5,  campione provinciale del CSI Messina." />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Joomla! - il sistema di gestione di contenuti e portali dinamici" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Sporting Atene Rosso, categoria Kids Calcio a 5,  campione provinciale del CSI Messina.</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.sportjonico.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sportjonico.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>


<!-- Menu head -->
			<link href="http://www.sportjonico.it/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sportjonico.it/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.sportjonico.it/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.sportjonico.it/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17684:sporting-atene-rosso-categoria-kids-calcio-a-5-campione-provinciale-del-csi-messina&amp;catid=116:calcio-a-5&amp;Itemid=445#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17684:sporting-atene-rosso-categoria-kids-calcio-a-5-campione-provinciale-del-csi-messina&amp;catid=116:calcio-a-5&amp;Itemid=445#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17684:sporting-atene-rosso-categoria-kids-calcio-a-5-campione-provinciale-del-csi-messina&amp;catid=116:calcio-a-5&amp;Itemid=445#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17684:sporting-atene-rosso-categoria-kids-calcio-a-5-campione-provinciale-del-csi-messina&amp;catid=116:calcio-a-5&amp;Itemid=445#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/index.php" title="Sportjonico"><span>SportJonico.it</span></a>	
		</h1>
		<p class="site-slogan">lo sport della riviera jonica messinese</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Monday</span> <div>Mar 25th</div> 
		</div>

		<ul>
					
			<!--module search-->			
						<script type="text/javascript">// <![CDATA[
nc_main_border_color='#F39912'; // colore del bordo 
nc_logo_border_color='#ffffff'; // colore del bordo logo 
nc_logo_border_space=0; // spazio fra bordo esterno e bordo logo 
nc_font_color='#000000'; // colore link 
nc_font_color_hover='#006AB3'; // colore link al passaggio del mouse 
nc_bg_color='#ffffff'; // colore di sfondo 
nc_width=300; // larghezza ticker +148px logo
// ]]></script>
<script src="http://www.notiziariocalcio.com/rss/syndication2.php" type="text/javascript">
</script>
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sportjonico.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=101&amp;Itemid=397" class="menu-item1" id="menu397" title="CHI SIAMO"><span class="menu-title">CHI SIAMO</span></a></li> 
<li ><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=697" class="menu-item2" id="menu697" title="Contattaci"><span class="menu-title">Contattaci</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=212&amp;Itemid=704" class="menu-item3" id="menu704" title="Calcio News"><span class="menu-title">Calcio News</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=383" class="menu-item4" id="menu383" title="News Varie"><span class="menu-title">News Varie</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=186&amp;Itemid=629" class="menu-item5" id="menu629" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li class="active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=445" class="menu-item6 active" id="menu445" title="Calcio a 5"><span class="menu-title">Calcio a 5</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=200&amp;Itemid=684" class="menu-item7" id="menu684" title="CICLISMO"><span class="menu-title">CICLISMO</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=112&amp;Itemid=286" class="menu-item8" id="menu286" title="Judo-Karate"><span class="menu-title">Judo-Karate</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=271" class="menu-item9" id="menu271" title="Hockey"><span class="menu-title">Hockey</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=382" class="menu-item10" id="menu382" title="VolleyFemminile"><span class="menu-title">VolleyFemminile</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=249&amp;Itemid=735" class=" first-item" id="menu735" title="Scheda Atleta Volley"><span class="menu-title">Scheda Atleta Volley</span></a></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=91&amp;Itemid=718" class="menu-item11" id="menu718" title="Volley Maschile"><span class="menu-title">Volley Maschile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=443" class="menu-item12" id="menu443" title="Tennis"><span class="menu-title">Tennis</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=444" class="menu-item13" id="menu444" title="Tennistavolo"><span class="menu-title">Tennistavolo</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=296" target="_blank" class="menu-item14" id="menu296" title="motori"><span class="menu-title">motori</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=312" class="menu-item15" id="menu312" title="calcio"><span class="menu-title">calcio</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=85&amp;Itemid=319" class="menu-item16" id="menu319" title="Eccellenza"><span class="menu-title">Eccellenza</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=165&amp;Itemid=592" class=" first-item" id="menu592" title="Archivio Eccellenza"><span class="menu-title">Archivio Eccellenza</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=241&amp;Itemid=728" class=" first-item" id="menu728" title="2016/17"><span class="menu-title">2016/17</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=240&amp;Itemid=727"  id="menu727" title="2015/16"><span class="menu-title">2015/16</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=239&amp;Itemid=726"  id="menu726" title="2014-15"><span class="menu-title">2014-15</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=238&amp;Itemid=725"  id="menu725" title="2013-14"><span class="menu-title">2013-14</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=236&amp;Itemid=723"  id="menu723" title="2012/13"><span class="menu-title">2012/13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=235&amp;Itemid=722"  id="menu722" title="2011/12"><span class="menu-title">2011/12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=165&amp;Itemid=595"  id="menu595" title="2010/11"><span class="menu-title">2010/11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=170&amp;Itemid=594"  id="menu594" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=164&amp;Itemid=593" class=" last-item" id="menu593" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=352" class="menu-item17" id="menu352" title="Promozione"><span class="menu-title">Promozione</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=171&amp;Itemid=596" class=" first-item" id="menu596" title="Archivio Promozione"><span class="menu-title">Archivio Promozione</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=247&amp;Itemid=734" class=" first-item" id="menu734" title="2015/16"><span class="menu-title">2015/16</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=246&amp;Itemid=733"  id="menu733" title="2014-15"><span class="menu-title">2014-15</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=245&amp;Itemid=732"  id="menu732" title="2013/14"><span class="menu-title">2013/14</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=244&amp;Itemid=731"  id="menu731" title="2012/13"><span class="menu-title">2012/13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=243&amp;Itemid=730"  id="menu730" title="2011/12"><span class="menu-title">2011/12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=173&amp;Itemid=599"  id="menu599" title="2010/11"><span class="menu-title">2010/11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=172&amp;Itemid=598"  id="menu598" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=171&amp;Itemid=597" class=" last-item" id="menu597" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=87&amp;Itemid=358" class="menu-item18" id="menu358" title="1^ Categoria"><span class="menu-title">1^ Categoria</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=174&amp;Itemid=641" class=" first-item" id="menu641" title="Archivio 1^ Categoria"><span class="menu-title">Archivio 1^ Categoria</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=176&amp;Itemid=603" class=" first-item" id="menu603" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=174&amp;Itemid=601" class=" last-item" id="menu601" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=89&amp;Itemid=364" class="menu-item19" id="menu364" title="2 ^ Categoria"><span class="menu-title">2 ^ Categoria</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=90&amp;Itemid=378" class="menu-item20" id="menu378" title="3^ Categoria"><span class="menu-title">3^ Categoria</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=682" class=" first-item" id="menu682" title="Archivio 3^ Categoria"><span class="menu-title">Archivio 3^ Categoria</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=683" class=" first-item" id="menu683" title="Terza Categoria 2008-09"><span class="menu-title">Terza Categoria 2008-09</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=88&amp;Itemid=379" class="menu-item21" id="menu379" title="Calcio Giovanile"><span class="menu-title">Calcio Giovanile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=197&amp;Itemid=681" class="menu-item22" id="menu681" title="Calcio Femminile"><span class="menu-title">Calcio Femminile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=498" class="menu-item23" id="menu498" title="Pianeta Figc"><span class="menu-title">Pianeta Figc</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=633" class="menu-item24" id="menu633" title="Pianeta Arbitri"><span class="menu-title">Pianeta Arbitri</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=179&amp;Itemid=604" class="menu-item25" id="menu604" title="FotoGallery"><span class="menu-title">FotoGallery</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=602" class="menu-item26" id="menu602" title="VIDEO"><span class="menu-title">VIDEO</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=194&amp;Itemid=678" class=" first-item" id="menu678" title="Sintesi delle partite"><span class="menu-title">Sintesi delle partite</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=211&amp;Itemid=703"  id="menu703" title="Video 2012-13"><span class="menu-title">Video 2012-13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=210&amp;Itemid=702"  id="menu702" title="Video 2011-12"><span class="menu-title">Video 2011-12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=209&amp;Itemid=701"  id="menu701" title="Video 2010-11"><span class="menu-title">Video 2010-11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=208&amp;Itemid=700"  id="menu700" title="Video 2009-10"><span class="menu-title">Video 2009-10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=214&amp;Itemid=711" class=" last-item" id="menu711" title="Trasmissioni Sportive"><span class="menu-title">Trasmissioni Sportive</span></a></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=195&amp;Itemid=679" class="menu-item27" id="menu679" title="Interviste Audio"><span class="menu-title">Interviste Audio</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=190&amp;Itemid=685" class="menu-item28" id="menu685" title="STORIA CLUB"><span class="menu-title">STORIA CLUB</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=203&amp;Itemid=693" class="menu-item29" id="menu693" title="L'Intervista della settimana"><span class="menu-title">L'Intervista della settimana</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=721" class="menu-item30 last-item" id="menu721" title="CALCIO MERCATO"><span class="menu-title">CALCIO MERCATO</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-cm" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.sportjonico.it/" class="pathway">Home</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=445" class="pathway">Calcio a 5</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> Sporting Atene Rosso, categoria Kids Calcio a 5,  campione provinciale del CSI Messina.</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=17684:sporting-atene-rosso-categoria-kids-calcio-a-5-campione-provinciale-del-csi-messina&amp;catid=116:calcio-a-5&amp;Itemid=445" class="contentpagetitle">
		Sporting Atene Rosso, categoria Kids Calcio a 5,  campione provinciale del CSI Messina.	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Lunedì 25 Marzo 2019 20:00		</span>
		
			<span class="createby">
			di "Comunicato Stampa"		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=d09dfbf28fa14bd87667ec890ed8ce3dcf522ad9" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=116%3Acalcio-a-5&amp;id=17684%3Asporting-atene-rosso-categoria-kids-calcio-a-5-campione-provinciale-del-csi-messina&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=445" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/index.php?view=article&amp;catid=116%3Acalcio-a-5&amp;id=17684%3Asporting-atene-rosso-categoria-kids-calcio-a-5-campione-provinciale-del-csi-messina&amp;format=pdf&amp;option=com_content&amp;Itemid=445" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>

<form method="post" action="http://www.sportjonico.it/index.php?option=com_content&view=article&id=17684:sporting-atene-rosso-categoria-kids-calcio-a-5-campione-provinciale-del-csi-messina&catid=116:calcio-a-5&Itemid=445"><span class="content_rating">Valutazione attuale:<img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  />&nbsp;/&nbsp;0</span>
<br />
<span class="content_vote">Scarso<input type="radio" alt="vote 1 star" name="user_rating" value="1" /><input type="radio" alt="vote 2 star" name="user_rating" value="2" /><input type="radio" alt="vote 3 star" name="user_rating" value="3" /><input type="radio" alt="vote 4 star" name="user_rating" value="4" /><input type="radio" alt="vote 5 star" name="user_rating" value="5" checked="checked" />Ottimo&nbsp;<input class="button" type="submit" name="submit_vote" value="Vota" /><input type="hidden" name="task" value="vote" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="17684" /><input type="hidden" name="url" value="http://www.sportjonico.it/index.php?option=com_content&view=article&id=17684:sporting-atene-rosso-categoria-kids-calcio-a-5-campione-provinciale-del-csi-messina&catid=116:calcio-a-5&Itemid=445" /></span></form>
<div class="article-content">
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><img class="caption" src="/images/stories/csi/sporting atene rosso.jpg" border="0" title="Sporting Atene Rosso" />Lo scorso sabato, presso l’impianto sportivo di Granatari, si sono svolte le finali provinciali di calcio a 5, per la categoria Kids, del Centro Sportivo Italiano, in semifinale Sporting Atene Rosso e Folgore Milazzo hanno avuto la meglio su Academy Barcellona Blu e Rosso con il medesimo punteggio 6 a 5 dopo i calci di rigore, in finale  Sporting Atene Rosso guidati da mister <strong>Mendolia</strong> superano la Folgore Milazzo per 2 a 0, derby nella finale terzo e quarto posto, vinta dall’Academy Barcellona Rosso per 3 a 0 sull’Academy Blu.</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><img class="caption" src="/images/stories/csi/folgore milazzo e academy barcelona.png" border="0" title="Folgore Milazzo e Academy Barcelona" align="right" />A difendere i colori peloritani alle finali regionali del prossimo 25 Aprile per la categoria Kids nel calcio a 5 saranno le squadre Sporting Atene Rosso, Folgore Milazzo e Academy Barcellona Rosso, mentre per la disciplina di calcio a 7 saranno Accademia Messina, Aga Messina ed F24</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Nutrito anche nella categoria Giovanissimi il contingente peloritano che si accinge a disputare le finali regionali del 27 e 28 Aprile, saranno Sc Sicilia, Messina Boys e Messina Soccer  School nel calcio a 5 e Aga Messina, Fair Play ed F24 nel calcio a 7.</span></span></span></p></div>


<span class="article_separator">&nbsp;</span>

				
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 468x60, creato 11/06/09 */
google_ad_slot = "2259831745";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br />

        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
<br />
<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 468x15, creato 11/06/09 */
google_ad_slot = "1099051213";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br />



      </div>

				<!-- BEGIN: BOTTOM SPOTLIGHT -->
		<div id="ja-botsl" class="clearfix">
		
		  		  <div class="ja-box-full" style="width: 99.9%;">
						<div class="moduletable">
					<h3>Video  - Primo Piano</h3>
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-left" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=175:videp-prova&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video </span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17296:1-cat-a-bordo-campo-il-meglio-di-valdinisi-calcio-zafferana-4-0&amp;catid=175:videp-prova&amp;Itemid=602" title="1^ Cat. - A Bordo Campo il meglio di Valdinisi Calcio - Zafferana (4-0).">1^ Cat. - A Bordo Campo il meglio di Valdinisi Calcio - Zafferana (4-0).</a></h4>
								<img src="/images/resized/images/stories/asdvaldinisi/18-19/valdinisi-zafferana_250_181.jpg" alt="1^ Cat. - A Bordo Campo il meglio di Valdinisi Calcio - Zafferana (4-0)." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Gara del c...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Conferenza Stampa di Presentazione dei cinque nuovi acquisti all'apertura del mercato di Dicembre 2018 da parte della Jonica Fc. Martedi 4 Dicembre alle ore 21.00 nella sede sociale della compagine jonica sono stati presentati i nuovi volti giallorossi: il centrocampista Francesco Cardia, l'attaccante Agatino Dadone, il centrale Giuseppe Martines, i centrocampisti Gianluca Gazzè e Matthias Puglisi. 
 Moderatore della serata l'addetto stampa della Società Massimo Ferraro, presenti il Presidente Mimmo Saglimbeni, il patron Carmelo,  il vicepresidente Ivan Coglitore, il direttore tecnico Angelo Campagna, il direttore sportivo Enzo Filoramo, il Direttore Generale Roberto Cosentino, il responsabile settore giovanile Mansueto Gugliotta, l'osservatore talent scout Antonio Gazzè. Ospite della serata con la benedizione finale di Don Alessandro Malaponti parroco di Casalvecchio Siculo  vicino alla famiglia Jonica-Saglimbeni.
Jonica Fc: Video integrale della Conferenza Stampa di presentazione dei cinque nuovi acquisti.
" href="/index.php?option=com_content&amp;view=article&amp;id=17086:jonica-fc-video-integrale-della-conferenza-stampa-di-presentazione-dei-cinque-nuovi-acquisti-&amp;catid=175:videp-prova&amp;Itemid=602">
  			Jonica Fc: Video integrale della Conferenza Stampa di presentazione dei cinque nuovi acquisti </a>
  			</li>
  			<li>
  			<a title="Martedi 4 Dicembre 2018 nella sede sociale della Jonica Fc  conferenza stampa di presentazione dei cinque nuovi volti del mercato dicembrino che vanno a rafforzare l'organico santateresino per affrontare nei modi migliori la seconda parte del campionato di Eccellenza. 
Alla corte di coach Mimmo Moschella sono arrivati dei veri colpi da 90: Francesco Cardia dal Città di Messina, Gianluca Gazzè e Agatino Dadone dall'Igea Virtus, Giuseppe Martines dall'Avola Calcio e Matthias Puglisi dal S. Alessio.  I momenti della presentazione dei nuovi giallorossi della Jonica FC, le prime dichiarazioni e la loro carriera.
Dic.18 - la Jonica si rafforza cinque colpi di mercato: Cardia, Martines, Puglisi, Dadone, Gazzè.
" href="/index.php?option=com_content&amp;view=article&amp;id=17084:dic18-la-jonica-si-rafforza-cinque-colpi-di-mercato-cardia-martines-puglisi-dadone-gazze&amp;catid=175:videp-prova&amp;Itemid=602">
  			Dic.18 - la Jonica si rafforza cinque colpi di mercato: Cardia, Martines, Puglisi, Dadone, Gazzè.</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=218:video-judokarate&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Judo/karate</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=10324:aikido-al-puma-club-con-il-maestro-6-dan-gianfranco-scimone&amp;catid=218:video-judokarate&amp;Itemid=602" title="Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone.">Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone.</a></h4>
								<img src="/images/resized/images/stories/altrisport/karate/2014/scimone_250_141.jpg" alt="Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone." align="left" />								<p style="text-align: justify;">
<span style="font-family: arial,helvetica,sans-serif;">
<span style="font-size: small;">
<span style="color: #000000;">
2 Ottobre ...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="
28 Luglio 2014 - Galà dello Sport a S. Teresa di Riva. Esibizione di Kick Boxing della Palestra Sport Inside del maestro Emanuele Sparacino di S. Teresa di Riva con il campione Carmelo Casablanca. 
" href="/index.php?option=com_content&amp;view=article&amp;id=10249:gala-dello-sport-2014-lesibizione-kick-boxing-con-carmelo-casablanca&amp;catid=218:video-judokarate&amp;Itemid=602">
  			Esibizione  di Kick Boxing di Carmelo Casablanca al Galà dello Sport 2014.</a>
  			</li>
  			<li>
  			<a title="
In occasione della prima edizione del Galà dello Sport 2014, in Piazza Marinai D'italia lo scorso 28 Luglio a S. Teresa, si è esibita la Palestra Puma Club del maestro Aris Muscolino.Dimostrazione degli arti marziali insieme ai suoi allievi che si sono esibiti in una perfomance sportiva di Karate una disciplina fatta di concentrazione è massima determinazione (dalla rottura di un mattone ad delle tegole, ed altro ancora........
 
" href="/index.php?option=com_content&amp;view=article&amp;id=10250:gala-dello-sport-2014-esibizione-di-karate-della-palestra-puma-club-del-maestro-aris-muscolino-&amp;catid=218:video-judokarate&amp;Itemid=602">
  			Galà dello Sport 2014: esibizione di karate della Palestra Puma Club del maestro Aris Muscolino. </a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=179:fotogallery&amp;layout=blog&amp;Itemid=604" title="">
				<span>FotoGallery</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=12081:stage-del-maestro-clyde-van-dams-alla-palestra-sparacino-&amp;catid=179:fotogallery&amp;Itemid=604" title="Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. ">Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. </a></h4>
								<img src="/images/resized/images/stories/altrisport/karate/2015/foto van dams_250_185.png" alt="Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. " align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Stage di T...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Una sera insieme alla Parrocchia S. Alessio compagine di Calcio a 5 del campionato di Serie D della delegazione di Messina.  Tutti insieme intorno ad un tavolo, una birra o coca cola ed una pizza, tra  uno scherzo ed una battuta con unico obiettivo stare insieme attraverso la pratica dello sport.
Guarda il video. Una sera insieme alla Parrocchia S. Alessio.

" href="/index.php?option=com_content&amp;view=article&amp;id=11762:una-sera-insieme-alla-parrocchia-s-alessio&amp;catid=179:fotogallery&amp;Itemid=604">
  			Una sera insieme alla Parrocchia S. Alessio.</a>
  			</li>
  			<li>
  			<a title="Martedi 15 Settembre 2015 inizia ufficialmente la stagione sportiva dell'Agostiniana Calcio per la stagione sportiva 2015-16. Presenti vecchi e nuovi giocatori che sono stati accolti dai dirigenti Sebastiano Stracuzzi e mister Carmelo Rigano e Nino Muscolino, naturalmente il patron Joseph Bondì.
Guarda il video: Scatti fotografici cena sociale Agostiniana Calcio che apre la stagione 15-16.
" href="/index.php?option=com_content&amp;view=article&amp;id=11685:scatti-fotografici-cena-sociale-agostiniana-calcio-che-apre-la-stagione-15-16&amp;catid=179:fotogallery&amp;Itemid=604">
  			Scatti fotografici cena sociale Agostiniana Calcio che apre la stagione 15-16.</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
		  
		<div class="jazin-right" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=194:sintesi-delle-partite&amp;layout=blog&amp;Itemid=678" title="">
				<span>Sintesi delle partite</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17375:1-cat-a-bordo-campo-di-valdinisi-calcio-atletico-messina-1-2&amp;catid=194:sintesi-delle-partite&amp;Itemid=678" title="1^ Cat. - A bordo campo di Valdinisi Calcio - Atletico Messina: 1-2">1^ Cat. - A bordo campo di Valdinisi Calcio - Atletico Messina: 1-2</a></h4>
								<img src="/images/resized/images/stories/asdvaldinisi/18-19/valdinisi-atletico messina_250_188.png" alt="1^ Cat. - A bordo campo di Valdinisi Calcio - Atletico Messina: 1-2" align="left" />								<p style="text-align: justify;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Al Comunal...
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Ultima giornata del campionato di Prima Categoria - Girone E - al Comunale di Nizza di Sicilia, i padroni di casa della Valdinisi e l'Aci S. Filippo. Ultimi 90' decisivi per entrambe le compagini,  la Valdinisi ha un solo risultato per poter agganciare il treno dei play-off (la vittoria), per gli ospiti è sufficiente non perdere per poter festeggiare il salto di categoria senza passare dalla trafila dei play-off. 
All'ultimo giro dell'orologio il neo entrato Ivan Briguglio fa esplodere il Comunale portando in vantaggio la propria squadra. Risultato rimane tale fino al triplice fischio finale che apre le porte alla semifinale play-off contro l'Acicatena.
1^ Cat.- Sintesi Valdinisi - Aci S. Filippo: 1-0 decide in zona CesariniI gol di Ivan Briguglio.
" href="/index.php?option=com_content&amp;view=article&amp;id=16151:1-cat-sintesi-valdinisi-aci-s-filippo-1-0-decide-in-zona-cesarinii-gol-di-ivan-briguglio&amp;catid=194:sintesi-delle-partite&amp;Itemid=678">
  			1^ Cat.- Sintesi Valdinisi - Aci S. Filippo: 1-0 decide in zona Cesarini iI gol di Ivan Briguglio.</a>
  			</li>
  			<li>
  			<a title="Nona Giornata del campionato di Seconda Categoria, al Comunale di Rina di fronte l'Akron Savoca e Itala. Gara sbloccata al 14' della ripresa  da un calcio di rigore in favore dei padroni di casa per fallo su Stefano Famulari, dagli undici metri trasforma Carmelo De Luca. Al 75' arriva il 2-0 su autorete di De Leo su  tiro di Rovito.
2^ Cat. - Sintesi della gara Akron Savoca - Itala: 2-0
" href="/index.php?option=com_content&amp;view=article&amp;id=15432:2-cat-sintesi-della-gara-akron-savoca-itala-2-0&amp;catid=194:sintesi-delle-partite&amp;Itemid=678">
  			2^ Cat. - Sintesi della gara Akron Savoca - Itala: 2-0</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=220:video-interviste&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Interviste</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17328:u17-valdinisi-casalvecchio-interviste-a-turriciano-casalvecchio-fiumara-e-campailla-valdinisi&amp;catid=220:video-interviste&amp;Itemid=602" title="U17 Valdinisi-Casalvecchio: Interviste a Turriciano (Casalvecchio), Fiumara e Campailla (Valdinisi)">U17 Valdinisi-Casalvecchio: Interviste a Turriciano (Casalvecchio), Fiumara e Campailla (Valdinisi)</a></h4>
								<img src="/images/resized/images/stories/asdvaldinisi/18-19/alessandro verde - nino porcino turriciano fiumara e campailla_250_182.jpg" alt="U17 Valdinisi-Casalvecchio: Interviste a Turriciano (Casalvecchio), Fiumara e Campailla (Valdinisi)" align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Sabato 19 ...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="13^ Giornata del campionato di 1^ Categoria, ultima di andata al Comunale di Nizza di Sicilia, la capolista Valdinisi supera 4-0 lo Zafferana è chiude al giro di boa con ben 11 punti di vantaggio sull'immediata inseguitrice, il Città di Calatabiano.  Interviste post gara realizzate da Carmelo Tringali, al giovane Giovanni Cintorrino e Francesco Muzio.
Post-gara Valdinisi - Zafferana: Interviste a Giovanni Cintorrino e    Francesco Muzio.
" href="/index.php?option=com_content&amp;view=article&amp;id=17279:post-gara-valdinisi-zafferana-interviste-a-giovanni-cintorrino-e-francesco-muzio&amp;catid=220:video-interviste&amp;Itemid=602">
  			Post-gara Valdinisi - Zafferana: Interviste a Giovanni Cintorrino e    Francesco Muzio.</a>
  			</li>
  			<li>
  			<a title="Sabato 15 Dicembre 2018 al Comunale di Nizza di Sicilia big-match dell'undicesima giornata del campionato di Prima Categoria - Girone D. 
 Di fronte la capolista Valdinisi Calcio e l'immediata inseguitrice Città di Calatabiano. Al termine dei 90' ha visto la vittoria dei biancorossi di mister Parisi per 5-0, un successo  che porta la Valdinisi a prendere il largo, adesso il vantaggio è di otto punti. 
Al termine dell'incontro Carmelo Tringali ha intervistato il Presidente della Valdinisi Francesco Basile e l'allenatore Eugenio Lu Vito (Città di Calatabiano).
1^ Cat.- Interviste post-gara Valdinisi-Calatabiano: F. Basile e coach E. Lu Vito.
" href="/index.php?option=com_content&amp;view=article&amp;id=17158:1-cat-interviste-post-gara-valdinisi-calatabiano-al-presidente-francesco-basile-valdinisi-mister-e-lu-vito-calatabiano&amp;catid=220:video-interviste&amp;Itemid=602">
  			1^ Cat.- Interviste post-gara Valdinisi-Calatabiano: al Presidente Francesco  Basile (Valdinisi),. mister  E. Lu Vito (Calatabiano).</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=219:video-altri-sport&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Altri Sport</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=14922:mandanici-rally-event-2017-interviste-a-sparacino-mirabile-sturiale-e-enzo-riparare&amp;catid=219:video-altri-sport&amp;Itemid=602" title="Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare.">Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare.</a></h4>
								<img src="/images/resized/images/stories/altrisport/rally/2017/alberto sturiale e natale mirabile_250_150.png" alt="Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare." align="left" />								<p>
11^ Rally ...
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Sabato 13 Dicembre 2015 evento storico per lo sport savocese: al polifunzionale di S. Francesco di Paola di fronte il Team "A" e il Team "B" del Tennis Club Savoca, valevole per il campionato di Serie C femminile di tennis. 
 Due team per poche ore rivali sul campo di gioco che ha visto la vittoria del Team "A" capitanato dal da Roberta Perrone, mentre a guidare la squadra "B" Maria Catena Costanzo. Sabato 13 eravamo lì ed abbiamo intervistato il capitano Roberta Perrone (Team A), Maria Catena Costanzo (Team B) e l'allenatore Angelo Alaimo. 
Per la cronaca ad aggiudicarsi il primo derby della storia del tennis savocese, è stata la squadra del Team "A"  in piena corsa per la conquista del primo posto.
Guarda il video: Tennis Club Savoca: derby savocese con Maria Catena Costanzo, Angelo  Alaimo e Roberta Perrone. Interviste.
" href="/index.php?option=com_content&amp;view=article&amp;id=12080:tennis-club-savoca-derby-savocese-con-mccostanzo-a-alaimo-e-r-perrone-interviste&amp;catid=219:video-altri-sport&amp;Itemid=602">
  			Tennis Club Savoca: derby savocese con M.C.Costanzo, A. Alaimo e R.  Perrone. Interviste.</a>
  			</li>
  			<li>
  			<a title="“E’ stata una bella giornata di sport nella Val D’Agrò - ha dichiarato il presidente della Polisportiva Odysseus, Antonello Aliberti – abbiamo acceso i riflettori, da un punto di vista sportivo, su una zona ricca di storia. Ringraziamo il Consorzio Val D’Agrò e tutti i Comuni. 
Il percorso è piaciuto tantissimo a tutti i partecipanti”.Il podista calabrese Domenico Focà (Cosenza K 42) e la reggina Teresa Latella (ASD Podistica Messina) si sono aggiudicati il primo posto, nelle categorie maschile e femminile, della I edizione della “Val D’Agrò Running”,  disputata Domenica 25 Maggio. 
Una competizione sportiva organizzata dalla Polisportiva Odysseus di Messina nell'ambito dell' “Odysseus Challenge” e dell’ “Odysseus Youth Challenge”, due speciali circuiti con classifica a punti riservati ai tesserati Fidal. Partendo da Centro Sportivo Polifunzionale “Città di Savoca” gli atleti hanno gareggiato lungo un percorso di 10.400 m, caratterizzato da tratti sterrati ed asfaltati, lungo i centri della Valle d’Agrò.
 
I momenti della giornata attraverso gli scatti fotografici e le immagini della gara con le premiazione finale con in primo piano i protagonisti della Val D'Agrò Running 2014. 
" href="/index.php?option=com_content&amp;view=article&amp;id=9828:gran-sucesso-per-la-prima-edizione-qval-dagro-runningq-2014-foca-e-latella-i-vincitori-&amp;catid=219:video-altri-sport&amp;Itemid=602">
  			Video: Gran Sucesso per la Prima Edizione "Val D'Agrò Running" 2014: Focà e Latella i vincitori. </a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
	
		  </div>
		  		  
		  		
		</div>
		<!-- END: BOTTOM SPOTLIGHT -->
		
				<!-- BEGIN: BANNER -->
		<div id="ja-banner">
			<div class="advs bannergroup">

<div class="banneritem"><!-- AVVIA CODICE AFFILIATO -->
<iframe src="http://www.emergeilfuturo.it/wellness/index.php?option=com_virtueaffiliate&view=iframe&format=iframe&aid=16&bt=0&bid=9" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" style="width:300px;height:150px;"></iframe>
<!-- TERMINA CODICE AFFILIATO -->	</div>

	<div class="bannerfooter">
		 <script type="text/javascript">
heyos_ad_user = 19046;
heyos_ad_type = "G";
heyos_ad_format = "1";
heyos_color_border = "5BBF00";
heyos_color_bg = "F5FFEC";
heyos_color_link = "005B88";
heyos_color_text = "000000";
heyos_color_url = "0033FF";
</script>
<script type="text/javascript" src="http://admaster.heyos.com/core/bnr.js"></script>	</div>
</div>

		</div>
		<!-- END: BANNER -->
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->



	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">


<center>


<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 300x250, creato 11/06/09 */
google_ad_slot = "2648060041";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br />

						<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <div style="position: relative; width:100%; display:inline-block;"><iframe src="https://www.wim.tv/embed/?cast=13d2c3aa-16dc-47c3-bc4a-d45f77390953" allowfullscreen="" allow="autoplay" style="border:none; position:absolute; top:0; left:0; width:100%; height:100%;"></iframe><div style="padding-top:56.25%;"></div></div>	</div>
</div>
		</div>
			<div class="moduletable">
					<p><span style="color: #ff0000;"><strong>SPORTJONICO WEB TV:</strong></span> <a href="/index.php?option=com_content&amp;view=article&amp;id=17463:sportjonico-web-tv-palisensto-da-lunedi-11-a-domenica-17-febbraio-2018&amp;catid=214:trasmissioni-sportive&amp;Itemid=711">Palinsesto da Lunedi 04  Marzo   a Domenica  10 Marzo  2019.</a></p>		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=95:altri-sport&amp;layout=blog&amp;Itemid=383" title="">
				<span>News Varie</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17686:alessio-zappia-e-caterina-giano-vincono-il-qcorritalia-trofeo-fidippideq-2019&amp;catid=95:altri-sport&amp;Itemid=383" title="Alessio Zappia e Caterina Gianò vincono il "Corritalia - Trofeo Fidippide" 2019.">Alessio Zappia e Caterina Gianò vincono il "Corritalia - Trofeo Fidippide" 2019.</a></h4>
								<img src="/images/resized/images/stories/atleticaleggera/2019/i vincitori zappia e gian  lillo margareci  vincenzo failla_300_149.jpg" alt="Alessio Zappia e Caterina Gianò vincono il "Corritalia - Trofeo Fidippide" 2019." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Ha riscosso meritati consensi il “Corritalia-Trofe...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="E’ in corso di svolgimento a Palermo la terza prova regionale del Gran Premio Giovanissimi Under 14 di scherma. Al “PalaMangano”, si vivranno fino a domenica mattina tre intense giornate dedicate ai talenti siciliani e alla contagiosa voglia di mettersi in mostra praticando il loro amato sport. Un nutrito gruppo di atleti, appartenenti alle categorie Giovanissimi/e, “Maschietti” e “Bambine”, giungerà dalla città dello Stretto per difendere i colori di Club Scherma Messina e Gruppo Schermistico “Ariberto Celi” Messina.
Gli allievi, seguiti con competenza e passione dal maestro Letterio Cutugno, che hanno già palesato evidenti miglioramenti tecnici e caratteriali nella precedente uscita di Santa Venerina, sono: Giuseppe D’Angelo, Michela Luccisano, Ludovica Felice Gemelli Turzi, Andrea Modica, Salvatore Sciuto, Alice Mazziotti, Francesca Spitaleri, Giorgia Donato, tutti tesserati per il Club Scherma Messina, Lara Scerra e Federico Lisitano, appartenenti, invece, al Gruppo Schermistico “Ariberto Celi”.
Il regolamento della manifestazione prevede i classici gironi, che qualificheranno alle successive “dirette”. Alla fine, verranno premiati i migliori otto schermidori di ogni categoria. Per i ragazzi del Club Scherma Messina e del Gruppo Schermistico “Ariberto Celi” l’appuntamento palermitano rappresenta un’altra importante tappa della loro crescita agonistica, che servirà, soprattutto, per arricchirne il bagaglio d’esperienza e conoscenza." href="/index.php?option=com_content&amp;view=article&amp;id=17665:i-giovani-del-club-scherma-messina-impegnati-a-palermo-al-gran-premio-under-14&amp;catid=95:altri-sport&amp;Itemid=383">
  			I Giovani del Club Scherma Messina impegnati a Palermo al Gran Premio Under 14.</a>
  			</li>
  			<li>
  			<a title="Fervono i preparativi per il “Corritalia-Trofeo Fidippide”. La Cittadella Sportiva Universitaria ospiterà, domenica 24 marzo, la manifestazione podistica nazionale dell’AICS. A Messina l’appuntamento, organizzato in sinergia dalla Fidippide, dal comitato provinciale dell’AICS e dal CUS Unime con il supporto, per quanto riguarda la comunicazione, del portale Messinadicorsa.it., sarà valido come prova d’apertura della “Messina Run Cup” FIDAL.
Su un percorso tecnico e panoramico, le competizioni scatteranno, alle ore 9, con gli Esordienti, seguiranno Ragazzi/e, Cadetti/e ed Allievi/e, mentre lo start dei più grandi sarà dato alle 10. Senior e Master dovranno completare quattro giri di un circuito lungo circa 1750 metri per complessivi 7 km. Oltre ai vincitori assoluti ed ai migliori tre di ogni categoria, riceveranno le coppe dei “Memorial Crispi, Travisano e Varriale” i primi delle classifiche SM40, SM55 e SM60.
Corritalia, che si svolgerà quest’anno in 50 città italiane, chiudendo idealmente la “Settimana dello Sport per Tutti” dell’AICS, intende esaltare luoghi di interesse culturale, architettonico, urbanistico e paesaggistico. Queste finalità sono riconosciute dai Ministeri dell’Ambiente, per i Beni e le attività culturali e del Lavoro e delle politiche sociali, che patrocinano l’iniziativa.
“Teniamo particolarmente alla buona riuscita dell’evento – dichiara il presidente della Fidippide Enzo Failla – perché ricorderà tre atleti della nostra società prematuramente scomparsi. Mi preme ringraziare pubblicamente l’AICS Messina ed il Cus Unime per la preziosa collaborazione”.
PROGRAMMA ORARIO 
Ore 8:00 Riunione Giuria e Concorrenti
Ore 9:00 Partenza ESORDIENTI 6 M/F
Ore 9:10 Partenza ESORDIENTI 8 M/F
Ore 9:20 Partenza ESORDIENTI 10 M/F
Ore 9:30 Partenza RAGAZZI M/F
Ore 9:40 Partenza CADETTI M/F Ore 10:00
Partenza TUTTE LE CAT. SETT.AGONISTICO M/F
Ore 11:00 Premiazione
SERVIZI COMPRESI PER L’AGONISTICA 
1.  Assistenza medica con ambulanza;
2.  Spogliatoi;
3.  Pettorale di gara;
4.  Cronometraggio dei tempi tramite chip;
5.  Servizio fotografico dell’evento, che sarà pubblicato sul sito www.messinadicorsa.it;
6.  Pacco gara e medaglia.
 
 " href="/index.php?option=com_content&amp;view=article&amp;id=17662:domenica-24-marzo-2019-a-messina-la-gara-podistica-nazionale-aics-q-corritalia-trofeo-fidippideq&amp;catid=95:altri-sport&amp;Itemid=383">
  			Domenica 24 Marzo 2019 a Messina la gara podistica nazionale AICS " Corritalia-Trofeo Fidippide"</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
					

								<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
				<script type="text/javascript">
					window.addEvent('load', initmootabs);
					function initmootabs() {
						myTabs1 = new jamootabs('ja-tabs', {
							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
						});
					}
				</script>
				<div id="ja-tabswrap">
				<div id="ja-tabs" class="clearfix">
  				<div class="ja-tab-panels">
								<div class="moduletable">
					<h3>RISULTATI E CLASSIFICHE</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11562:campionato-di-2-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI PROMOZIONE  2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11561:campionato-di-1-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI ECCELLENZA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11560:campionato-di-promozione-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI PRIMA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11559:campionato-di-eccellenza-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI SECONDA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11563:campionato-di-3-categoria-2015-16&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO DI TERZA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13393:campionato-juniores-2016-17&amp;catid=180:risultati-e-classifiche" class="mostread">
			CAMPIONATO JUNIORES  2018-19</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>MARCATORI</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16614:classifica-marcatori-eccellenza-2018-17&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Eccellenza -  2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16615:classifica-marcatori-promozione-2018-19&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori Promozione 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16908:classifica-marcatori-terza-categoria-me-2018-19&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Terza Categoria Me - 2018-19.</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=17227:classifica-marcatori-seconda-categoria-2018-19&amp;catid=222:marcatori" class="mostread">
			Classifica Marcatori - Seconda Categoria 2018-19</a>
	</li>
</ul>		</div>
	
					</div>
				</div>
				</div>
								
						<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2475524732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					<h3>RISULTATI E CLASSIFICHE CALCIO A 5</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13301:campionato-serie-d-femminile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO  SERIE C1  MASCHILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13300:campionato-serie-d-maschile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO  SERIE C2 MASCHILE 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13299:campionato-di-serie-c-femminile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO DI SERIE D MASCHILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13298:campionato-serie-c2-maschile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5&amp;Itemid=405" class="latestnews">
			CAMPIONATO DI  SERIE  C FEMMINILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13297:campionato-serie-c1-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5" class="latestnews">
			CAMPIONATO SERIE D FEMMINILE  2017-18</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<p><a href="/index.php?option=com_content&amp;view=category&amp;id=221:video-calcio-a-5&amp;layout=blog&amp;Itemid=602"><img src="/images/stories/calcioa5/17-18/13.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>CLASSIFICA MARCATORI - Calcio a 5</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16912:serie-d-maschile-girone-a-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie D Maschile - Girone A  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16911:serie-d-maschile-girone-b-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie D Maschile - Girone B  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16779:serie-c-femminile-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C Femminile - 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16726:serie-c2&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C/2 Maschile - Girone C 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16667:serie-c1-maschile-girone-b-2018-19&amp;catid=232:classifica-marcatori-calcio-a-5" class="latestnews">
			Serie C/1 Maschile - Girone B 2018-19</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=116:calcio-a-5&amp;layout=blog&amp;Itemid=445" title="">
				<span>Calcio a 5</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17684:sporting-atene-rosso-categoria-kids-calcio-a-5-campione-provinciale-del-csi-messina&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Sporting Atene Rosso, categoria Kids Calcio a 5,  campione provinciale del CSI Messina.">Sporting Atene Rosso, categoria Kids Calcio a 5,  campione provinciale del CSI Messina.</a></h4>
								<img src="/images/resized/images/stories/csi/sporting atene rosso_300_222.jpg" alt="Sporting Atene Rosso, categoria Kids Calcio a 5,  campione provinciale del CSI Messina." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Lo scorso sabato, presso l’imp...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17669:serie-c2-risultati-e-marcatori-della-22-giornata-di-campionato-2018-19&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Serie C/2 - Risultati e Marcatori della 22^ giornata di campionato 2018-19.">Serie C/2 - Risultati e Marcatori della 22^ giornata di campionato 2018-19.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/17-18/calcio-a-5_pallone_300_166.jpg" alt="Serie C/2 - Risultati e Marcatori della 22^ giornata di campionato 2018-19." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Sabato   23  Marzo 2019   - 22...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17668:serie-c1-risultati-e-marcatori-della-24-giornata-di-campionato-2018-19&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Serie C/1 - Risultati e Marcatori della 24^ giornata di campionato 2018-19.">Serie C/1 - Risultati e Marcatori della 24^ giornata di campionato 2018-19.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/17-18/calcio-a-5-m-1-1080x675_300_158.png" alt="Serie C/1 - Risultati e Marcatori della 24^ giornata di campionato 2018-19." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Sabato 23 Marzo  2019   - 24^ ...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17666:altro-derby-per-la-siac-messina-al-qpalanebioloq-arriva-il-meriven&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Altro derby per la Siac Messina al "PalaNebiolo" arriva il Meriven.">Altro derby per la Siac Messina al "PalaNebiolo" arriva il Meriven.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/seriec1/andrea consolo siac_300_185.jpg" alt="Altro derby per la Siac Messina al "PalaNebiolo" arriva il Meriven." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Seconda partita casalinga e al...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Provvedimenti dell’ultimo turno di campionato in Serie D di calcio a 5 maschile di Messina. Iniziamo dalla gara non disputa nel Girone B tra il Casalvecchio Siculo e Città di Roccalumera,  per mancata presentazione della squadra roccalumerese,  in merito a ciò  il Giudice Sportivo ha assegnato gara persa per 6-0 al Città di Roccalumera, un punto di penalizzazione e l’ammenda di 100,00 Euro (prima rinuncia).
Riguardo altri provvedimenti mano pesante nei confronti del giocatore Giuseppe Andaloro (Atletico Messina) squalificato fino al 31 Marzo 2020 “Dopo essere stato ammonito, assumeva contegno minaccioso ed ingiurioso nei confronti dell'arbitro, colpendolo di striscio con un schiaffo. Dopo essere stato espulso, continuava nel suo comportamento oltremodo minaccioso nei confronti dell'arbitro venendo allontanato dai propri compagni di squadra. A fine gara, rientrava sul terreno di gioco in maniera irruenta cercando di aggredire l'arbitro non riuscendoci grazie all'intervento di alcuni compagni di squadra che lo allontanavano. Nei pressi dello spogliatoio lo stesso cercava di colpire l'arbitro con un calcio al fianco che fortunatamente lo sfiorava solamente”.
Giocatori squalificati
Due Giornate: Vollino (Akron Savoca) “per condotta violenta nei confronti di un calciatore avversario”
Una Giornata: O. Chillemi (Roccalumera C5)" href="/index.php?option=com_content&amp;view=article&amp;id=17657:serie-d-dodici-mesi-di-squalifica-a-andaloro-atletico-messina-due-giornate-a-vollino-akron-savoca&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			Serie D - Dodici mesi di squalifica a Giuseppe Andaloro (Atletico Messina). Due giornate a Vollino (Akron Savoca).</a>
  			</li>
  			<li>
  			<a title="Si è disputato oggi pomeriggio il recupero della 5^ giornata di ritorno del campionato di Serie C2 – Girone B, in quel di Lipari, larga vittoria della vicecapolista Montalbano (10-2) sul campo di una  Ludica Lipari in formazione di emergenza. Un successo che permette ai ragazzi di mister Genovese di consolidare il secondo posto in graduatoria (38 punti), è portarsi a solo tre lunghezze dalla vetta occupata dal Meriense (41). Tutto è aperto per la vittoria finale quando mancano cinque gare alla fine, con lo scontro diretto all’orizzonte (Sabato 30 Marzo alle ore 17.00) si giocherà Montalbano – Meriense:una gara che vale un’intera stagione.
Vittoria in terra eoliana nel recupero per il Montalbano di mister Genovese, grazie alla tripletta di Simone Ravidà, dello stesso Gianluca Genovese, ed i gol di Giuseppe Puglisi, Claudio Casella, Giulio Iacovacci e Alessio Di Luca. Per la Ludica in formazione rimaneggiata esulta con una doppietta del capocannoniere del girone Gianluca Re, al comando con 51 reti. (guarda la classifica completa). 
In classifica la Ludica Lipari occupa la nona posizione con 19 punti, a cinque giornate dalla fine deve difendere i quattro punti di vantaggio sulla zona playout, dove troviamo a quota 15 punti la coppia Gagliano-Città di Nicosia, squadre che incontrerà alla penultima giornata (13 Aprile) in casa il Città di Nicosia, all’ultima (20 Aprile) il Gagliano in trasferta.
Questo in sintesi il recupero infrasettimanale del Girone C che ha sorriso al Montalbano che continua la sua striscia di risultati positivi ben otto (sette vittorie e 1 pareggio), l’ultima sconfitta alla 10^ giornata sul campo della Meriense (7-4). 
Nell’ultimo turno di domenica scorsa il Montalbano vince di misura contro il Città di Nicosia in cerca di punti salvezza, alla fine è vittoria (7-6) grazie alla quaterna di Giulio Iacovacci, alla doppietta di Pantano ed al gol di Peppe Puglisi. Per la squadra ospite tripletta di Mancuso, doppietta di Gurgone ed un gol di Pirrello.
Invece, una brutta sconfitta per la Ludica Lipari sul campo del San Nicolò (13-5), per i padroni di casa tripletta di Raneri, doppietta di Capilleri, Mazzaglia e Di Mauro. Un gol di Gambino, Messina e Musmarra. Per gli eoliani tripletta Felice Puglisi, Bucca e Li Donni.
La gara di cartello di sabato 16 Marzo era senz’altro quella che metteva di fronte il Domenico Savio e la capolista Meriense alla fine è stato un spettacolare (4-4) con i gialloblù di casa che esultano con la doppietta di Carbone ed i gol di Giorgianni e Spuria. Per i ragazzi di mister Antonello Campo, vanno in rete Cipriano, Mendolia, Barca e Piccolo. 
Un pareggio come nella gara di andata (1-1) che frena la serie di vittorie (10) della capolista  che porta la striscia positiva a 11 gare. Un punto importante per il Savio, quinto posto in classifica (29) a un solo punto dalla quarta piazza (30) occupata dall’Unione Comprensoriale che ha osservato un turno di riposo.
Dietro le due battistrada troviamo il Futsal Giarre (33 punti), a riposo nell’ultimo turno, queste saranno le squadre (Meriense e Montalbano per la vittoria finale), per conquistare la miglior posizione play-off Futsal Giarre (3), Unione Comprensoriale (4) e Domenico Savio (5), attenzione alla regola del +10 tra la seconda e la quinta.
Per il resto la giornata ha visto la vittoria dello Sporting Club Villafranca che si consolida in sesta posizione (23 punti), superando (5-4) il Gagliano, ormai ad un passo dalla certezza matematica della salvezza. Per i biancoverdi di Villafranca sono andati in rete Formica autore di una doppietta Galli e Manna. Per gli ospiti tripletta di Mirko Corrente ed un gol di Cristian Scardilli.
Pareggio tra la Libertas Zaccagnini e Melas (2-2), alle reti dei padroni di casa di Famà e Conti rispondono gli ospiti con Bruno e Santamaria. Un punto che fa muovere la classifica, con la Libertas sempre ultimo con 12 punti, mentre il Melas con 22 punti è vicino alla meta salvezza." href="/index.php?option=com_content&amp;view=article&amp;id=17654:il-montalbano-vince-il-recupero-10-2-con-la-ludica-lipari-si-porta-a-3-dalla-capolista-meriense-&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			Il Montalbano vince il recupero (10-2) con la Ludica Lipari, si porta a -3 dalla capolista Meriense. </a>
  			</li>
  			<li>
  			<a title="A 120’ dalla fine del campionato di Serie D di calcio a 5 maschile – Girone B – del Comitato di Messina, sembra aver preso una direzione ben precisa, l’Akron Savoca è ad un passo dalla vittoria finale, grazie al vantaggio di ben cinque lunghezze sulla rivale diretta la Valdinisi che proprio alla vigilia dello scontro diretto con i savocesi, perde il derby con i cugini dell’Alias, un scivolone pesante che fanno passare i ragazzi di mister Giovanni Pintò da -2 a -5, adesso il tutto è nelle mani, anzi adesso il pallino è sui piedi dei giocatori savocesi che hanno la possibilità di chiudere i conti già nella prossima gara (Venerdì 22 Marzo 2019 alle ore 20.00) al Polifunzionale di Alì Terme proprio nella gara con la Valdinisi, un pareggio o una vittoria…sarebbe promozione in Serie C2, con un risultato diverso, il tutto sarebbe rimandato all’ultima giornata in casa del Casalvecchio, lì per avere la certezza occorre vincere, una gara contro una compagine in lotta per la conquista del terzo posto.  Un pareggio con la contemporanea vittoria della Valdinisi () sarebbe spareggio promozione, in caso contrario…la vittoria del campionato passerebbe dai colori biancocelesti a quelli biancorossi.
Diciamo tutto può accadere, come al solito si possono fare tutte le previsioni possibili, alla fine a decretare il risultato come sempre è il terreno di gioco, smentendo tutto e tutti, per esempio come la convinzione, visto l’andamento del campionato,  della possibilità del sorpasso della Valdinisi nei confronti dell’Akron, grazie alla vittoria nello scontro diretto ( stessa situazione verificatosi la scorsa stagione quando a due giornate dalle fine il Real Taormina vince lo scontro diretto con la capolista Jonica, un successo che valse il sorpasso è vittoria del campionato), invece, il derby è stato fatale alla Valdinisi. Adesso non basta battere l’Akron...il destino è nelle mani altrui
Il merito di questo finale al cardiopalma è senz’altro dell’Alias, dei ragazzi di mister De Vieste che hanno fatto una grande prestazione, determinati sin dal fischio d’inizio, concentrati contro i quotati avversari che nei primi 10 minuti hanno sbagliato due occasioni nitide con Claudio Burrascano. L’Alias c’è, la gara è intensa, nelle file biancorosse s’infortuna Antonio Vera, altro ex della partita fino a quel momento pedina importante per il gioco della Valdinisi, possiamo dire cambia la “sinfonia” sul parquet aliese con i padroni di casa che vanno in rete con l’ex di turno Francesco Coglitore e di capitan Carmelo Rao.
  Supremazia legittimata nella ripresa, prima arriva il gol di Burrascano che riapre i giochi, la reazione dell’Alias è immediata con il gol di Piero Andronaco (3-1). Gli ospiti rientrano in gara con Mazzaglia (3-2), ancora una volta allunga capitan Carmelo Rao (4-2). La Valdinisi spinge, l’Alias chiude i varchi, poi ci pensa Mario Bonarrigo a mettere a sicuro la vittoria (5-2) che la festa finale al triplice fischio finale: il derby aliese come in un titolo di un film…rimane ad Alì, confermando gli obiettivi stagionali, vincere il derby contro i favoriti del torneo e conquistare i play-off: entrambi i traguardi sono stati conquistati, Casalvecchio Siculo permettendo, all’orizzonte si potrebbe prospettare una finale play-off da derby, questa volta in campo invertiti.
La terz’ultima giornata si era aperta con l’anticipo del Venerdì  con la gara Akron Savoca – Sporting Bucalo con la vittoria finale dei ragazzi di mister Natale Briguglio in una gara giocata a viso aperto da entrambe le compagini con un buon Bucalo che ha dato filo da torcere alla capolista che sblocca il risultato con Natale Briguglio, gli ospiti rimettono in parità il risultato con Giovanni Carnabuci, diverse le occasioni da entrambe le parti, ma si va all’intervallo sul punteggio di 1-1. 
Ad inizio ripresa un cinico Akron si riporta in vantaggio con il bomber Giovanni Alidò, i gialloneri di mister Simone La Monica non mollano, trovano sulla propria strada le eccezionali parate dell’estremo difensore savocese Cisterna che si esalta sulle conclusioni di Alfio Sciarrone, Riccardo Tamà e Giovanni Carnabuci. Dicevamo un Akron cinico colpisce ancora una volta con Giovanni Alidò (3-1), siamo ormai nelle battute finali, anche se lo Sporting Bucalo accorcia subito dopo con Enrico Casablanca, ma arriva il triplice fischio finale con l’esultanza dei giocatori savocesi e la soddisfazione degli ospiti di aver disputato una grande partita.
Arrivano a tavolino i tre punti per il Casalvecchio Siculo nella gara casalinga contro il Città di Roccalumera che non si è presentato in campo: vittoria per 6-0 per i casalvetini, un punto di penalizzazione al Città di Roccalumera. Un successo che permette ai casalvetini di confermarsi in solitario in terza posizione (36 punti) mantenendo i tre punti di vantaggio sulla diretta inseguitrice l’Alias (quarta con 33 punti). A due giornate dalla fine, sembra fatta per la conquista della terza piazza per il Casalvecchio basta vincere la gara con lo Sporting Bucalo, a parità di punti con l’Alias valgono gli scontri diretti (vittoria sia all’andata che al ritorno dei casalvetini), diciamo che il tutto passa dalla prossima gara.
Perde lo Sporting Bucalo che rimane in quinta posizione con 22 punti, ma alle spalle accorciano i cugini della Jonica (21) che hanno superato (10-2) il Mongiuffi Melia, in una gara dove il “napoletano”ha illuminato lo “Stadium di Lacco”con assist ed un gol alla Maradona: “ ero  quasi al tiro libero con una finta ubriacante sul mio avversario con il pallone fermo, uno due mi porto la sfera dal piede destro a quello sinistro entro in area con l’avversario davanti, piazzo il pallone tra l’avversario e il fil di palo”. 
Diciamo alla Maradona da buon napoletano….risata…”si come quello fatto dal pibe de oro nel 2-0 all’Inter con Riccardo Ferri davanti  (gara della 9^ giornata di andata 22 ottobre 1989 Napoli – Inter 2-0 in gol Careca e Maradona). 
Il “napoletano che ha illuminato il cielo di Lacco” è lui ovvero il mister della Jonica Roberto Nicotra (non certo giovanissimo per calcare il terreno di gioco), ma certe volte la passione supera ogni ostacolo, anche quello di avere i capelli grigi. Il gol di Roberto Nicotra è arrivato nel finale, prima avevano esultato per ben tre volte Carmelo Lombardo, due volte  Rosario Galeano, un gol a testa di Giovanni Santoro, Domenico Pavone, Cristian Muscolino e Giuseppe Currenti. Per la simpatica formazione del Mongiuffi Melia, doppietta di Giovanni Campo. 
Infine la vittoria in una gara appassionante del Roccalumera C5 che rimane in scia con i suoi 19 punti in scia dello Sporting Bucalo e Jonica. Un successo per 8-6 sull’Antillese grazie alla doppiette di Vincenzo Criso e Brancato, ed i gol di Mario Sindoni, Cicciò, Riganello e Mirko Puglisi. Per l’Antillese il sempre presente bomber Danilo Santoro (poker), un gol a testa per Brancato e D. Lo Giudice.
 " href="/index.php?option=com_content&amp;view=article&amp;id=17652:grande-prestazione-lalias-fa-suo-il-derby-con-la-valdinisi-esulta-lakron-che-vede-la-qpromozioneq-il-qnapoletanoq-illumina-lo-qstadium-di-laccoq&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			Grande prestazione, l'Alias fa suo il derby con la Valdinisi. Esulta l'Akron che vede la ..."promozione".  Il "napoletano" illumina lo "Stadium di Lacco".</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creato 11/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2648060041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=197:calcio-femminile&amp;layout=blog&amp;Itemid=681" title="">
				<span>Calcio Femminile</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17676:il-catania-femminile-ad-un-passo-della-promozione-in-due-minuti-il-monreale-ribalta-il-vantaggio&amp;catid=197:calcio-femminile&amp;Itemid=681" title="Il Catania Femminile ad un passo della promozione, in due minuti  il Monreale ribalta il vantaggio.">Il Catania Femminile ad un passo della promozione, in due minuti  il Monreale ribalta il vantaggio.</a></h4>
								<img src="/images/resized/images/stories/calciofemminile/img-20190323-wa0031_280_145.jpg" alt="Il Catania Femminile ad un passo della promozione, in due minuti  il Monreale ribalta il vantaggio." align="right" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
<span style="font-family: arial, helvetica, sans-serif;">
Un finale di partita infuocato condanna il Catania Femminile alla prima sconfitta nel camp...
</span>
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17596:il-catania-femminile-fa-suo-il-derby-etneo-conto-lacese-4-0&amp;catid=197:calcio-femminile&amp;Itemid=681" title="Il Catania Femminile fa suo il derby etneo conto l'Acese: 4-0.">Il Catania Femminile fa suo il derby etneo conto l'Acese: 4-0.</a></h4>
								<img src="/images/resized/images/stories/calciofemminile/catania femminile_280_177.jpg" alt="Il Catania Femminile fa suo il derby etneo conto l'Acese: 4-0." align="right" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Il Catania femminile s’impone per 4 reti a 0 nel derby etneo contro l’Acese, ottiene la se...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Concentrazione costante per il presente e per gli eventi che caratterizzeranno la seconda parte di stagione. Ma anche le basi per un futuro da società all’avanguardia sotto il profilo organizzativo e di sviluppo del settore giovanile. 
L’Asd Catania Calcio Femminile, primo in classifica nel campionato di Eccellenza Sicilia con cinque vittorie in cinque gare e proiettato verso i playoff di categoria Under 15 che scatteranno a metà marzo, ha in cantiere due progetti che troveranno realizzazione a breve: un convitto e un punto “Scuola Calcio”.
Il convitto. Nascerà a Catania nei dintorni di Viale Mario Rapisardi, potrà ospitare un numero di atlete compreso tra sei e otto, permettendo alle calciatrici fuorisede, che al momento costituiscono un gruppo rilevante dell’organico rossazzurro, di poter usufruire di vitto e alloggio in un unico contesto. Inoltre un’attività di tutoraggio sarà certamente utile per rafforzare l’identità della “rosa” a disposizione del tecnico Peppe Scuto.
Il punto Scuola calcio. E’ già stata individuata, e verrà resa nota prossimamente, la struttura in cui il Catania Calcio Femminile opererà nel settore dell’Attività di base, il fondamento per la crescita di quel che sarà la squadra del futuro. Anche questo indice di rafforzamento identitario, poiché tale attività sarà svolta nella città dell’Elefante ,che intende perseguire la società dei Presidenti Giuseppe Borbone e Dott. Armando Schilirò." href="/index.php?option=com_content&amp;view=article&amp;id=17545:catania-calcio-femminile-sguardo-al-futuro-convitto-e-punto-scuola-calcio-nei-progetti-del-club&amp;catid=197:calcio-femminile&amp;Itemid=681">
  			Catania Calcio Femminile, sguardo al futuro: Convitto e punto scuola calcio nei progetti del Club.</a>
  			</li>
  			<li>
  			<a title="Quinta vittoria consecutiva in 5 gare per il Catania femminile che torna da Palermo con un rotondo 4-0 sulla Delfini Vergine Maria, confermandosi capo classifica a punteggio pieno del campionato Eccellenza Sicilia. Di fronte al fanalino di coda, una partita a senso unico esclusivamente rossazzurro, iniziata con vari tentativi da fuori area al fine di scardinare la retroguardia locale, pronta a non concedere spazi nei propri 16 metri ma poi costretta a capitolare con un’imbucata da centroarea di Beatrice Vitale. 
La quale a inizio ripresa firma il raddoppio raccogliendo la respinta di un palo colpito da Suriano. Tra le tante occasioni collezionate dal Catania anche una traversa di Signorelli. A metà tempo il tris su autorete di Foti che devia un cross basso di Di Stefano. Chiude i conti la neontrata Agata Santangelo con un diagonale tagliente appena dentro l’area di rigore. 
Unica nota stonata, l’infortunio occorso a Veronica Princiotta nei minuti finali, problemi ad un ginocchio: tutto il sodalizio etneo formula gli auguri di pronta guarigione alla classe 2004. Catania in campo col consueto 3-5-2 ma con qualche novità di formazione: capitan Pietrini al centro della difesa e D’Ambra a riposo, Diana Finocchiaro a lato per Lo Vecchio, Desiree Suriano di nuovo titolare in avanti. 
“Abbiamo preso un po sottogamba all’inizio la partita ma nel complesso siamo contente per questa vittoria, consapevoli che dovremo dare di più ed esprimerci meglio nelle prossime occasioni”, ha commentato così il difensore Diana Finocchiaro.
Delfini Vergine Maria -Catania femminile 0-4, 6°giornata Eccellenza Sicilia
Delfini: Ammirata, Volpe, Buttigè, Pomara, Alaimo, Gulì, D’Arrigo (53’Gaudiano), Maltese (60’Marangi), Marchese, Foti, Tantillo. A disp.: Faraci, Runfolo, Riccobono, Mameli. All.: Moschera.
Catania: Castillejo, Pietrini (72’Ma.Russo), Finocchiaro (75’Santangelo), Di Stefano (80’ Schilirò), Signorelli, Migneco, Di Mauro (55’Princiotta), Martella, Vitale, Agati, Suriano (60’Mo.Russo).A disp.: Chiricò, Lo Vecchio, Parlascino, Tidona. All.: Scuto.
Arbitro: Fardella di Palermo
Reti: 20’, 46’ Vitale, 71’ Foti (aut.), 80’ Santangelo" href="/index.php?option=com_content&amp;view=article&amp;id=17532:poker-del-catania-femminile-con-vitale-in-doppietta-sul-campo-del-delfini&amp;catid=197:calcio-femminile&amp;Itemid=681">
  			Poker del Catania Femminile con Vitale in doppietta sul campo del Delfini.</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creato 11/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2648060041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					<h3>Trasmissione Sportiva</h3>
					<!--INIZIO CODICE BANNER GIGAcenter-->
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=214:trasmissioni-sportive&amp;layout=blog&amp;Itemid=711"><img src="/images/stories/trasmissionesportiva/bordo15-16/bordo 1.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportjonicogiornalesportivo%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>	</div>
</div>
		</div>
	

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>Top menu</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=441" class="mainlevel" >Contattaci</a></td></tr>
</table>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-9330267-1");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>

</html>