<body>
<script src="/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie. ',
'Accetto', 'Ulteriori informazioni', 'http://www.sportjonico.it/cookie.html');
});
</script>
</body>


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="jonica, akron savoca, mandanici, s.alessio, agostiniana calcio, taormina, messina" />
  <meta name="title" content="B1F - Una giovane palleggiatrice all'Amando Volley, l'umbra Nicole Burattini." />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Joomla! - il sistema di gestione di contenuti e portali dinamici" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>B1F - Una giovane palleggiatrice all'Amando Volley, l'umbra Nicole Burattini.</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.sportjonico.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sportjonico.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sportjonico.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>


<!-- Menu head -->
			<link href="http://www.sportjonico.it/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sportjonico.it/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.sportjonico.it/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.sportjonico.it/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18099:b1f-una-giovane-palleggiatrice-allamando-volley-lumbra-nicole-burattini&amp;catid=92:pallavolo&amp;Itemid=382#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18099:b1f-una-giovane-palleggiatrice-allamando-volley-lumbra-nicole-burattini&amp;catid=92:pallavolo&amp;Itemid=382#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18099:b1f-una-giovane-palleggiatrice-allamando-volley-lumbra-nicole-burattini&amp;catid=92:pallavolo&amp;Itemid=382#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18099:b1f-una-giovane-palleggiatrice-allamando-volley-lumbra-nicole-burattini&amp;catid=92:pallavolo&amp;Itemid=382#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo-text">
			<a href="/index.php" title="Sportjonico"><span>SportJonico.it</span></a>	
		</h1>
		<p class="site-slogan">lo sport della riviera jonica messinese</p>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>Friday</span> <div>Jul 12th</div> 
		</div>

		<ul>
					
			<!--module search-->			
						<script type="text/javascript">// <![CDATA[
nc_main_border_color='#F39912'; // colore del bordo 
nc_logo_border_color='#ffffff'; // colore del bordo logo 
nc_logo_border_space=0; // spazio fra bordo esterno e bordo logo 
nc_font_color='#000000'; // colore link 
nc_font_color_hover='#006AB3'; // colore link al passaggio del mouse 
nc_bg_color='#ffffff'; // colore di sfondo 
nc_width=300; // larghezza ticker +148px logo
// ]]></script>
<script src="http://www.notiziariocalcio.com/rss/syndication2.php" type="text/javascript">
</script>
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.sportjonico.it/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sportjonico.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=101&amp;Itemid=397" class="menu-item1" id="menu397" title="CHI SIAMO"><span class="menu-title">CHI SIAMO</span></a></li> 
<li ><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=697" class="menu-item2" id="menu697" title="Contattaci"><span class="menu-title">Contattaci</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=212&amp;Itemid=704" class="menu-item3" id="menu704" title="Calcio News"><span class="menu-title">Calcio News</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=383" class="menu-item4" id="menu383" title="News Varie"><span class="menu-title">News Varie</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=186&amp;Itemid=629" class="menu-item5" id="menu629" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=445" class="menu-item6" id="menu445" title="Calcio a 5"><span class="menu-title">Calcio a 5</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=200&amp;Itemid=684" class="menu-item7" id="menu684" title="CICLISMO"><span class="menu-title">CICLISMO</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=112&amp;Itemid=286" class="menu-item8" id="menu286" title="Judo-Karate"><span class="menu-title">Judo-Karate</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=271" class="menu-item9" id="menu271" title="Hockey"><span class="menu-title">Hockey</span></a></li> 
<li class="havechild active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=382" class="menu-item10 active" id="menu382" title="VolleyFemminile"><span class="menu-title">VolleyFemminile</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=249&amp;Itemid=735" class=" first-item" id="menu735" title="Scheda Atleta Volley"><span class="menu-title">Scheda Atleta Volley</span></a></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=91&amp;Itemid=718" class="menu-item11" id="menu718" title="Volley Maschile"><span class="menu-title">Volley Maschile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=443" class="menu-item12" id="menu443" title="Tennis"><span class="menu-title">Tennis</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=444" class="menu-item13" id="menu444" title="Tennistavolo"><span class="menu-title">Tennistavolo</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=296" target="_blank" class="menu-item14" id="menu296" title="motori"><span class="menu-title">motori</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=312" class="menu-item15" id="menu312" title="calcio"><span class="menu-title">calcio</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=85&amp;Itemid=319" class="menu-item16" id="menu319" title="Eccellenza"><span class="menu-title">Eccellenza</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=165&amp;Itemid=592" class=" first-item" id="menu592" title="Archivio Eccellenza"><span class="menu-title">Archivio Eccellenza</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=241&amp;Itemid=728" class=" first-item" id="menu728" title="2016/17"><span class="menu-title">2016/17</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=240&amp;Itemid=727"  id="menu727" title="2015/16"><span class="menu-title">2015/16</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=239&amp;Itemid=726"  id="menu726" title="2014-15"><span class="menu-title">2014-15</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=238&amp;Itemid=725"  id="menu725" title="2013-14"><span class="menu-title">2013-14</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=236&amp;Itemid=723"  id="menu723" title="2012/13"><span class="menu-title">2012/13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=235&amp;Itemid=722"  id="menu722" title="2011/12"><span class="menu-title">2011/12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=165&amp;Itemid=595"  id="menu595" title="2010/11"><span class="menu-title">2010/11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=170&amp;Itemid=594"  id="menu594" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=164&amp;Itemid=593" class=" last-item" id="menu593" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=352" class="menu-item17" id="menu352" title="Promozione"><span class="menu-title">Promozione</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=171&amp;Itemid=596" class=" first-item" id="menu596" title="Archivio Promozione"><span class="menu-title">Archivio Promozione</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=247&amp;Itemid=734" class=" first-item" id="menu734" title="2015/16"><span class="menu-title">2015/16</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=246&amp;Itemid=733"  id="menu733" title="2014-15"><span class="menu-title">2014-15</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=245&amp;Itemid=732"  id="menu732" title="2013/14"><span class="menu-title">2013/14</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=244&amp;Itemid=731"  id="menu731" title="2012/13"><span class="menu-title">2012/13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=243&amp;Itemid=730"  id="menu730" title="2011/12"><span class="menu-title">2011/12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=173&amp;Itemid=599"  id="menu599" title="2010/11"><span class="menu-title">2010/11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=172&amp;Itemid=598"  id="menu598" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=171&amp;Itemid=597" class=" last-item" id="menu597" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=87&amp;Itemid=358" class="menu-item18" id="menu358" title="1^ Categoria"><span class="menu-title">1^ Categoria</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=174&amp;Itemid=641" class=" first-item" id="menu641" title="Archivio 1^ Categoria"><span class="menu-title">Archivio 1^ Categoria</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=176&amp;Itemid=603" class=" first-item" id="menu603" title="2009/10"><span class="menu-title">2009/10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=174&amp;Itemid=601" class=" last-item" id="menu601" title="2008/09"><span class="menu-title">2008/09</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=89&amp;Itemid=364" class="menu-item19" id="menu364" title="2 ^ Categoria"><span class="menu-title">2 ^ Categoria</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=90&amp;Itemid=378" class="menu-item20" id="menu378" title="3^ Categoria"><span class="menu-title">3^ Categoria</span></a><ul><li class="havesubchild"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=682" class=" first-item" id="menu682" title="Archivio 3^ Categoria"><span class="menu-title">Archivio 3^ Categoria</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=683" class=" first-item" id="menu683" title="Terza Categoria 2008-09"><span class="menu-title">Terza Categoria 2008-09</span></a></li> 
</ul></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=88&amp;Itemid=379" class="menu-item21" id="menu379" title="Calcio Giovanile"><span class="menu-title">Calcio Giovanile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=197&amp;Itemid=681" class="menu-item22" id="menu681" title="Calcio Femminile"><span class="menu-title">Calcio Femminile</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=498" class="menu-item23" id="menu498" title="Pianeta Figc"><span class="menu-title">Pianeta Figc</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=633" class="menu-item24" id="menu633" title="Pianeta Arbitri"><span class="menu-title">Pianeta Arbitri</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=179&amp;Itemid=604" class="menu-item25" id="menu604" title="FotoGallery"><span class="menu-title">FotoGallery</span></a></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=602" class="menu-item26" id="menu602" title="VIDEO"><span class="menu-title">VIDEO</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=194&amp;Itemid=678" class=" first-item" id="menu678" title="Sintesi delle partite"><span class="menu-title">Sintesi delle partite</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=211&amp;Itemid=703"  id="menu703" title="Video 2012-13"><span class="menu-title">Video 2012-13</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=210&amp;Itemid=702"  id="menu702" title="Video 2011-12"><span class="menu-title">Video 2011-12</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=209&amp;Itemid=701"  id="menu701" title="Video 2010-11"><span class="menu-title">Video 2010-11</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=208&amp;Itemid=700"  id="menu700" title="Video 2009-10"><span class="menu-title">Video 2009-10</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=214&amp;Itemid=711" class=" last-item" id="menu711" title="Trasmissioni Sportive"><span class="menu-title">Trasmissioni Sportive</span></a></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=195&amp;Itemid=679" class="menu-item27" id="menu679" title="Interviste Audio"><span class="menu-title">Interviste Audio</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=190&amp;Itemid=685" class="menu-item28" id="menu685" title="STORIA CLUB"><span class="menu-title">STORIA CLUB</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=203&amp;Itemid=693" class="menu-item29" id="menu693" title="L'Intervista della settimana"><span class="menu-title">L'Intervista della settimana</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=721" class="menu-item30 last-item" id="menu721" title="CALCIO MERCATO"><span class="menu-title">CALCIO MERCATO</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-cm" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.sportjonico.it/" class="pathway">Home</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=382" class="pathway">VolleyFemminile</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> B1F - Una giovane palleggiatrice all'Amando Volley, l'umbra Nicole Burattini.</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18099:b1f-una-giovane-palleggiatrice-allamando-volley-lumbra-nicole-burattini&amp;catid=92:pallavolo&amp;Itemid=382" class="contentpagetitle">
		B1F - Una giovane palleggiatrice all'Amando Volley, l'umbra Nicole Burattini.	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Venerdì 12 Luglio 2019 18:58		</span>
		
			<span class="createby">
			di "Redazione"		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=8079cdb517a3f858039bfc3815d824467a369c0b" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=92%3Apallavolo&amp;id=18099%3Ab1f-una-giovane-palleggiatrice-allamando-volley-lumbra-nicole-burattini&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=382" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/index.php?view=article&amp;catid=92%3Apallavolo&amp;id=18099%3Ab1f-una-giovane-palleggiatrice-allamando-volley-lumbra-nicole-burattini&amp;format=pdf&amp;option=com_content&amp;Itemid=382" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>

<form method="post" action="http://www.sportjonico.it/index.php?option=com_content&view=article&id=18099:b1f-una-giovane-palleggiatrice-allamando-volley-lumbra-nicole-burattini&catid=92:pallavolo&Itemid=382"><span class="content_rating">Valutazione attuale:<img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  />&nbsp;/&nbsp;0</span>
<br />
<span class="content_vote">Scarso<input type="radio" alt="vote 1 star" name="user_rating" value="1" /><input type="radio" alt="vote 2 star" name="user_rating" value="2" /><input type="radio" alt="vote 3 star" name="user_rating" value="3" /><input type="radio" alt="vote 4 star" name="user_rating" value="4" /><input type="radio" alt="vote 5 star" name="user_rating" value="5" checked="checked" />Ottimo&nbsp;<input class="button" type="submit" name="submit_vote" value="Vota" /><input type="hidden" name="task" value="vote" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="18099" /><input type="hidden" name="url" value="http://www.sportjonico.it/index.php?option=com_content&view=article&id=18099:b1f-una-giovane-palleggiatrice-allamando-volley-lumbra-nicole-burattini&catid=92:pallavolo&Itemid=382" /></span></form>
<div class="article-content">
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">” Sono molto entusiasta di iniziare questa nuova avventura e molto felice di tornare nella mia amata Sicilia e anche in quel di Santa Teresa di Riva. Non vedo l’ora di lavorare con il mister Jimenez, di conoscere le mie nuove compagne e tutti i dirigenti della società, che ringrazio per avermi dato fiducia, e di essere accolta dai tifosi con quel calore che solo i siciliani riescono a trasmettere. Ci vediamo presto al Palabucalo”. </span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><img src="/images/stories/pallavolo/amandovolley/19-20/nicole buttarini.jpg" border="0" />Queste le prime dichiarazioni della giovanissima 22enne umbra <strong>Nicole Buttarini</strong> che approda alla corte di Antonio Jimenez, si tratta del secondo acquisto per i colori bianco-azzurri dopo quello del libero <strong>Doroty Rinaldi.</strong></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #3366ff;">La carriera:</span><span style="font-family: arial, helvetica, sans-serif;"> Nicole muove i primi passi sotto rete nel Clitunno Volley, e dopo la trafila delle giovanili, esordisce a 16 anni in serie D prima di passare nella stagione agonistica 2015-2016 nella Pallavolo Marsciano in serie C. L’anno successivo nel Cuore Reggio Calabria in B2, quindi nel 2017-18 nel Volley Modica i B2 con promozione in serie B1. Infine la passata stagione, arriva a Gennaio  al Santa Teresa Volley  in Serie B1.</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #3366ff;"><strong>Scheda Atleta: Nicole Buttarini.</strong></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><strong>Nata il</strong> 6 Giugno 1997</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><strong>Città:</strong> Campello sul Clitunno (Perugia)</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;"><strong>Ruolo:</strong> Palleggiatrice.</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #0000ff;">Palmares</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">1 Campionato di Serie B2 2017-18 (Volley Modica).</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="color: #0000ff;">Carriera</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">2019-20       Amando Volley S. Teresa    Serie B1</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Gen. 19       Santa Teresa Volley            Serie B/1</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">2018-19      Ambra Cavallini Pontera     Serie B/2</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">2017-18      Pro Volley Modica               Serie B/2</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">2016-17      Cuore Reggio Calabria       Serie B/2</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">2015-16      Ecomet Marsciano              Serie C</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">2014-15      Clitunno Volley                   Serie D</span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: arial, helvetica, sans-serif;">Settore Giovanile Clitunno Volley.</span></span></span></p></div>


<span class="article_separator">&nbsp;</span>

				
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 468x60, creato 11/06/09 */
google_ad_slot = "2259831745";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br />

        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
<br />
<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 468x15, creato 11/06/09 */
google_ad_slot = "1099051213";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br />



      </div>

				<!-- BEGIN: BOTTOM SPOTLIGHT -->
		<div id="ja-botsl" class="clearfix">
		
		  		  <div class="ja-box-full" style="width: 99.9%;">
						<div class="moduletable">
					<h3>Video  - Primo Piano</h3>
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-left" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=175:videp-prova&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video </span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17980:speciale-qpremio-sportivo-2019q-cerimonia-di-premiazione-degli-atleti-nizzardi&amp;catid=175:videp-prova&amp;Itemid=602" title="Speciale "Premio Sportivo 2019" - Cerimonia di premiazione degli atleti nizzardi.">Speciale "Premio Sportivo 2019" - Cerimonia di premiazione degli atleti nizzardi.</a></h4>
								<img src="/images/resized/images/stories/calcio/nizza 2019_250_132.png" alt="Speciale "Premio Sportivo 2019" - Cerimonia di premiazione degli atleti nizzardi." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Ha riscont...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Sabato 8 Giugno 2018 cerimonia di premiazione "Merito Sportivo" 2019  da parte dell'Amministrazione Comunale di Nizza di Sicilia guidata dal Sindaco Pietro Briguglio, un evento voluto dall'Assessore allo Sport - Natale Briguglio   per premiare   gli atleti nizzardi che durante la stagione hanno conseguito significativi risultati. Al  termine della cerimonia intervista all'allenatore della Valdinisi Calcio Giacomo Parisi e al Presidente Ciccio Basile. Intervista di Mimmo Muscolino.
Cerimonia Merito Sportivo 2019: intervista a Giacomo Parisi e Ciccio Basile (Valdinisi Calcio).
" href="/index.php?option=com_content&amp;view=article&amp;id=17963:nizza-di-sicilia-cerimonia-merito-sportivo-2019-intervista-a-giacomo-parisi-e-ciccio-basile-valdinisi-calcio&amp;catid=175:videp-prova&amp;Itemid=602">
  			Nizza di Sicilia - Cerimonia Merito Sportivo 2019: intervista a Giacomo Parisi e Ciccio Basile (Valdinisi Calcio).</a>
  			</li>
  			<li>
  			<a title="Si è conclusa la prima fase della Seconda Edizione della Coppa di Lega MSP Memorial Mino Licordari disputata nel mitico ed storico stadio "Giovanni Celeste". Ben otto le squadre che si sono qualificate per la seconda fase  che si disputerà Domenica, lo scenario sarà il Franco Scoglio di S. Filippo,  si tratta del Messina Nord e Villari Cardile (Girone A), San Filippo e Uragano Soccer (Girone B), Real Fenice e San Paolo (Girone C) e Alì Terme e Peloro Annunziata (Girone D).  dove cercheranno di approdare alla fase finale che si giocherà al Despar Stadium. 
Al termine della prima fase Carmelo Tringali ha intervistato il responsabile del settore calcio MPS Alessandro Cacciotto e all'allenatore dell'Alì Terme Piero Solendo. 
MPS 2^ Memorial Lino Licordari: intervista Alessandro Cacciotto e Piero Solendo.
" href="/index.php?option=com_content&amp;view=article&amp;id=17888:mps-2-memorial-lino-licordari-intervista-alessandro-cacciotto-e-piero-solendo&amp;catid=175:videp-prova&amp;Itemid=602">
  			MPS 2^ Memorial Mino Licordari: intervista Alessandro Cacciotto e Piero Solendo.</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=218:video-judokarate&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Judo/karate</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=10324:aikido-al-puma-club-con-il-maestro-6-dan-gianfranco-scimone&amp;catid=218:video-judokarate&amp;Itemid=602" title="Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone.">Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone.</a></h4>
								<img src="/images/resized/images/stories/altrisport/karate/2014/scimone_250_141.jpg" alt="Stage di Aikido al Puma Club di S. Teresa con il maestro 6^ Dan Gianfranco Scimone." align="left" />								<p style="text-align: justify;">
<span style="font-family: arial,helvetica,sans-serif;">
<span style="font-size: small;">
<span style="color: #000000;">
2 Ottobre ...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="
28 Luglio 2014 - Galà dello Sport a S. Teresa di Riva. Esibizione di Kick Boxing della Palestra Sport Inside del maestro Emanuele Sparacino di S. Teresa di Riva con il campione Carmelo Casablanca. 
" href="/index.php?option=com_content&amp;view=article&amp;id=10249:gala-dello-sport-2014-lesibizione-kick-boxing-con-carmelo-casablanca&amp;catid=218:video-judokarate&amp;Itemid=602">
  			Esibizione  di Kick Boxing di Carmelo Casablanca al Galà dello Sport 2014.</a>
  			</li>
  			<li>
  			<a title="
In occasione della prima edizione del Galà dello Sport 2014, in Piazza Marinai D'italia lo scorso 28 Luglio a S. Teresa, si è esibita la Palestra Puma Club del maestro Aris Muscolino.Dimostrazione degli arti marziali insieme ai suoi allievi che si sono esibiti in una perfomance sportiva di Karate una disciplina fatta di concentrazione è massima determinazione (dalla rottura di un mattone ad delle tegole, ed altro ancora........
 
" href="/index.php?option=com_content&amp;view=article&amp;id=10250:gala-dello-sport-2014-esibizione-di-karate-della-palestra-puma-club-del-maestro-aris-muscolino-&amp;catid=218:video-judokarate&amp;Itemid=602">
  			Galà dello Sport 2014: esibizione di karate della Palestra Puma Club del maestro Aris Muscolino. </a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=179:fotogallery&amp;layout=blog&amp;Itemid=604" title="">
				<span>FotoGallery</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=12081:stage-del-maestro-clyde-van-dams-alla-palestra-sparacino-&amp;catid=179:fotogallery&amp;Itemid=604" title="Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. ">Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. </a></h4>
								<img src="/images/resized/images/stories/altrisport/karate/2015/foto van dams_250_185.png" alt="Stage del maestro olandese Clyde Van Dams alla palestra Sparacino. " align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Stage di T...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Una sera insieme alla Parrocchia S. Alessio compagine di Calcio a 5 del campionato di Serie D della delegazione di Messina.  Tutti insieme intorno ad un tavolo, una birra o coca cola ed una pizza, tra  uno scherzo ed una battuta con unico obiettivo stare insieme attraverso la pratica dello sport.
Guarda il video. Una sera insieme alla Parrocchia S. Alessio.

" href="/index.php?option=com_content&amp;view=article&amp;id=11762:una-sera-insieme-alla-parrocchia-s-alessio&amp;catid=179:fotogallery&amp;Itemid=604">
  			Una sera insieme alla Parrocchia S. Alessio.</a>
  			</li>
  			<li>
  			<a title="Martedi 15 Settembre 2015 inizia ufficialmente la stagione sportiva dell'Agostiniana Calcio per la stagione sportiva 2015-16. Presenti vecchi e nuovi giocatori che sono stati accolti dai dirigenti Sebastiano Stracuzzi e mister Carmelo Rigano e Nino Muscolino, naturalmente il patron Joseph Bondì.
Guarda il video: Scatti fotografici cena sociale Agostiniana Calcio che apre la stagione 15-16.
" href="/index.php?option=com_content&amp;view=article&amp;id=11685:scatti-fotografici-cena-sociale-agostiniana-calcio-che-apre-la-stagione-15-16&amp;catid=179:fotogallery&amp;Itemid=604">
  			Scatti fotografici cena sociale Agostiniana Calcio che apre la stagione 15-16.</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
		  
		<div class="jazin-right" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=194:sintesi-delle-partite&amp;layout=blog&amp;Itemid=678" title="">
				<span>Sintesi delle partite</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17375:1-cat-a-bordo-campo-di-valdinisi-calcio-atletico-messina-1-2&amp;catid=194:sintesi-delle-partite&amp;Itemid=678" title="1^ Cat. - A bordo campo di Valdinisi Calcio - Atletico Messina: 1-2">1^ Cat. - A bordo campo di Valdinisi Calcio - Atletico Messina: 1-2</a></h4>
								<img src="/images/resized/images/stories/asdvaldinisi/18-19/valdinisi-atletico messina_250_188.png" alt="1^ Cat. - A bordo campo di Valdinisi Calcio - Atletico Messina: 1-2" align="left" />								<p style="text-align: justify;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Al Comunal...
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Ultima giornata del campionato di Prima Categoria - Girone E - al Comunale di Nizza di Sicilia, i padroni di casa della Valdinisi e l'Aci S. Filippo. Ultimi 90' decisivi per entrambe le compagini,  la Valdinisi ha un solo risultato per poter agganciare il treno dei play-off (la vittoria), per gli ospiti è sufficiente non perdere per poter festeggiare il salto di categoria senza passare dalla trafila dei play-off. 
All'ultimo giro dell'orologio il neo entrato Ivan Briguglio fa esplodere il Comunale portando in vantaggio la propria squadra. Risultato rimane tale fino al triplice fischio finale che apre le porte alla semifinale play-off contro l'Acicatena.
1^ Cat.- Sintesi Valdinisi - Aci S. Filippo: 1-0 decide in zona CesariniI gol di Ivan Briguglio.
" href="/index.php?option=com_content&amp;view=article&amp;id=16151:1-cat-sintesi-valdinisi-aci-s-filippo-1-0-decide-in-zona-cesarinii-gol-di-ivan-briguglio&amp;catid=194:sintesi-delle-partite&amp;Itemid=678">
  			1^ Cat.- Sintesi Valdinisi - Aci S. Filippo: 1-0 decide in zona Cesarini iI gol di Ivan Briguglio.</a>
  			</li>
  			<li>
  			<a title="Nona Giornata del campionato di Seconda Categoria, al Comunale di Rina di fronte l'Akron Savoca e Itala. Gara sbloccata al 14' della ripresa  da un calcio di rigore in favore dei padroni di casa per fallo su Stefano Famulari, dagli undici metri trasforma Carmelo De Luca. Al 75' arriva il 2-0 su autorete di De Leo su  tiro di Rovito.
2^ Cat. - Sintesi della gara Akron Savoca - Itala: 2-0
" href="/index.php?option=com_content&amp;view=article&amp;id=15432:2-cat-sintesi-della-gara-akron-savoca-itala-2-0&amp;catid=194:sintesi-delle-partite&amp;Itemid=678">
  			2^ Cat. - Sintesi della gara Akron Savoca - Itala: 2-0</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=220:video-interviste&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Interviste</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=17728:valdinisi-esultae-promozione-interviste-a-caldo-dopo-la-gara-con-il-saponara-salvo-e-ciccio-basile-mister-parisi-e-capitan-briguglio&amp;catid=220:video-interviste&amp;Itemid=602" title="Valdinisi esulta...è Promozione, interviste a caldo dopo la gara con il Saponara (Salvo e Ciccio Basile, mister Parisi e capitan Briguglio).">Valdinisi esulta...è Promozione, interviste a caldo dopo la gara con il Saponara (Salvo e Ciccio Basile, mister Parisi e capitan Briguglio).</a></h4>
								<img src="/images/resized/images/stories/asdvaldinisi/18-19/collage_photocat_250_250.jpg" alt="Valdinisi esulta...è Promozione, interviste a caldo dopo la gara con il Saponara (Salvo e Ciccio Basile, mister Parisi e capitan Briguglio)." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Sabato 30 ...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Sabato 19 Gennaio 2019, Comunale di Alì Terme gara del campionato Allievi Provinciali di Messina tra Valdinisi e Casalvecchio Siculo. La gara si decide a cinque minuti su calcio di rigore concesso alla squadra di casa trasformato da  Angelo Fiumara. 
 Immagini ed interviste della gara  valevole per la prima di ritorno realizzate da Carmelo Tringali. Interviste a Erbin Turriciano (preparatore dei portieri Casalvecchio), al giocatore- capitano della Valdinisi Angelo Fiumara e al coach Carmelo Campailla (Valdinisi CAlcio). 
U17 Valdinisi-Casalvecchio: Interviste a Turriciano (Casalvecchio), Fiumara e Campailla (Valdinisi)
" href="/index.php?option=com_content&amp;view=article&amp;id=17328:u17-valdinisi-casalvecchio-interviste-a-turriciano-casalvecchio-fiumara-e-campailla-valdinisi&amp;catid=220:video-interviste&amp;Itemid=602">
  			U17 Valdinisi-Casalvecchio: Interviste a Turriciano (Casalvecchio), Fiumara e Campailla (Valdinisi)</a>
  			</li>
  			<li>
  			<a title="13^ Giornata del campionato di 1^ Categoria, ultima di andata al Comunale di Nizza di Sicilia, la capolista Valdinisi supera 4-0 lo Zafferana è chiude al giro di boa con ben 11 punti di vantaggio sull'immediata inseguitrice, il Città di Calatabiano.  Interviste post gara realizzate da Carmelo Tringali, al giovane Giovanni Cintorrino e Francesco Muzio.
Post-gara Valdinisi - Zafferana: Interviste a Giovanni Cintorrino e    Francesco Muzio.
" href="/index.php?option=com_content&amp;view=article&amp;id=17279:post-gara-valdinisi-zafferana-interviste-a-giovanni-cintorrino-e-francesco-muzio&amp;catid=220:video-interviste&amp;Itemid=602">
  			Post-gara Valdinisi - Zafferana: Interviste a Giovanni Cintorrino e    Francesco Muzio.</a>
  			</li>
</ul>
		</div>
		</div>
		<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=219:video-altri-sport&amp;layout=blog&amp;Itemid=602" title="">
				<span>Video - Altri Sport</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=14922:mandanici-rally-event-2017-interviste-a-sparacino-mirabile-sturiale-e-enzo-riparare&amp;catid=219:video-altri-sport&amp;Itemid=602" title="Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare.">Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare.</a></h4>
								<img src="/images/resized/images/stories/altrisport/rally/2017/alberto sturiale e natale mirabile_250_150.png" alt="Mandanici Rally Event 2017: Interviste a Sparacino, Mirabile, Sturiale e Enzo Riparare." align="left" />								<p>
11^ Rally ...
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Sabato 13 Dicembre 2015 evento storico per lo sport savocese: al polifunzionale di S. Francesco di Paola di fronte il Team "A" e il Team "B" del Tennis Club Savoca, valevole per il campionato di Serie C femminile di tennis. 
 Due team per poche ore rivali sul campo di gioco che ha visto la vittoria del Team "A" capitanato dal da Roberta Perrone, mentre a guidare la squadra "B" Maria Catena Costanzo. Sabato 13 eravamo lì ed abbiamo intervistato il capitano Roberta Perrone (Team A), Maria Catena Costanzo (Team B) e l'allenatore Angelo Alaimo. 
Per la cronaca ad aggiudicarsi il primo derby della storia del tennis savocese, è stata la squadra del Team "A"  in piena corsa per la conquista del primo posto.
Guarda il video: Tennis Club Savoca: derby savocese con Maria Catena Costanzo, Angelo  Alaimo e Roberta Perrone. Interviste.
" href="/index.php?option=com_content&amp;view=article&amp;id=12080:tennis-club-savoca-derby-savocese-con-mccostanzo-a-alaimo-e-r-perrone-interviste&amp;catid=219:video-altri-sport&amp;Itemid=602">
  			Tennis Club Savoca: derby savocese con M.C.Costanzo, A. Alaimo e R.  Perrone. Interviste.</a>
  			</li>
  			<li>
  			<a title="“E’ stata una bella giornata di sport nella Val D’Agrò - ha dichiarato il presidente della Polisportiva Odysseus, Antonello Aliberti – abbiamo acceso i riflettori, da un punto di vista sportivo, su una zona ricca di storia. Ringraziamo il Consorzio Val D’Agrò e tutti i Comuni. 
Il percorso è piaciuto tantissimo a tutti i partecipanti”.Il podista calabrese Domenico Focà (Cosenza K 42) e la reggina Teresa Latella (ASD Podistica Messina) si sono aggiudicati il primo posto, nelle categorie maschile e femminile, della I edizione della “Val D’Agrò Running”,  disputata Domenica 25 Maggio. 
Una competizione sportiva organizzata dalla Polisportiva Odysseus di Messina nell'ambito dell' “Odysseus Challenge” e dell’ “Odysseus Youth Challenge”, due speciali circuiti con classifica a punti riservati ai tesserati Fidal. Partendo da Centro Sportivo Polifunzionale “Città di Savoca” gli atleti hanno gareggiato lungo un percorso di 10.400 m, caratterizzato da tratti sterrati ed asfaltati, lungo i centri della Valle d’Agrò.
 
I momenti della giornata attraverso gli scatti fotografici e le immagini della gara con le premiazione finale con in primo piano i protagonisti della Val D'Agrò Running 2014. 
" href="/index.php?option=com_content&amp;view=article&amp;id=9828:gran-sucesso-per-la-prima-edizione-qval-dagro-runningq-2014-foca-e-latella-i-vincitori-&amp;catid=219:video-altri-sport&amp;Itemid=602">
  			Video: Gran Sucesso per la Prima Edizione "Val D'Agrò Running" 2014: Focà e Latella i vincitori. </a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
	
		  </div>
		  		  
		  		
		</div>
		<!-- END: BOTTOM SPOTLIGHT -->
		
				<!-- BEGIN: BANNER -->
		<div id="ja-banner">
			<div class="advs bannergroup">

<div class="banneritem"><!-- AVVIA CODICE AFFILIATO -->
<iframe src="http://www.emergeilfuturo.it/wellness/index.php?option=com_virtueaffiliate&view=iframe&format=iframe&aid=16&bt=0&bid=9" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" style="width:300px;height:150px;"></iframe>
<!-- TERMINA CODICE AFFILIATO -->	</div>

	<div class="bannerfooter">
		 <script type="text/javascript">
heyos_ad_user = 19046;
heyos_ad_type = "G";
heyos_ad_format = "1";
heyos_color_border = "5BBF00";
heyos_color_bg = "F5FFEC";
heyos_color_link = "005B88";
heyos_color_text = "000000";
heyos_color_url = "0033FF";
</script>
<script type="text/javascript" src="http://admaster.heyos.com/core/bnr.js"></script>	</div>
</div>

		</div>
		<!-- END: BANNER -->
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->



	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">


<center>


<script type="text/javascript"><!--
google_ad_client = "pub-6328928916820625";
/* 300x250, creato 11/06/09 */
google_ad_slot = "2648060041";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<br />

						<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=95:altri-sport&amp;layout=blog&amp;Itemid=383" title="">
				<span>News Varie</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=18092:antonio-passalacqua-tav-castanea-si-conferma-qcampione-italianoq-di-tiro-a-volo-elica&amp;catid=95:altri-sport&amp;Itemid=383" title="Antonio Passalacqua (Tav Castanea) si conferma "Campione Italiano" di tiro a volo elica.">Antonio Passalacqua (Tav Castanea) si conferma "Campione Italiano" di tiro a volo elica.</a></h4>
								<img src="/images/resized/images/stories/atleticaleggera/2019/antonio passalacqua durante la premiazione _300_183.jpg" alt="Antonio Passalacqua (Tav Castanea) si conferma "Campione Italiano" di tiro a volo elica." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Doppio scudetto per il Tav Castanea, che si confer...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Da un lato la partecipazione di tanti guantoni, dall’altro quella di un pubblico delle grandi occasioni. Anche nel 2019 ha riscosso successo e suscitato emozioni nell’arco di due giorni, venerdì 5 e domenica 7 luglio, il consueto evento di Boxe che richiama centinaia di appassionati, atleti, tecnici e addetti ai lavori in un noto Centro Commerciale di Belpasso: il “9° Trofeo Etnapolis” è stato aperto da una serie di incontri di tipo Aob, anche di stampo internazionale, e si è chiuso col match più atteso, una sfida al femminile tra professioniste che ha rappresentato il Clou di una manifestazione ormai divenuta “storica” ai piedi dell’Etna, svolgendosi dal 2011 sotto l’impeccabile organizzazione dell’Accademia dello Sport, società di Catania ha come sempre portato sul ring pugili “Pro” e di livello continentale, non senza un contorno di sottoclou di qualità nel panorama etneo e siciliano in genere.
Il Clou del 7 luglio. Valentina Milazzo, “Nikita”, che ha conseguito il professionismo da appena dieci giorni sotto la direzione tecnica di Pierluigi Tumeo, ha piegato ai punti Francesca Paglia della Wbc Oliveri, inaugurando al meglio il percorso tra le “big” del settore “Pro”. Gara valida per i pesi minimosca (Kg 48,998). Di fronte a una pugile che vanta più esperienza sul campo (avendo disputato in precedenza due gare), Valentina Milazzo ha deliziato la platea grazie a un dominio espresso per tutte e sei le riprese, “mostrando così un’ottima preparazione e un ottimo stato fisico e mentale che, oltre a trasmetterci un’immensa gioia per il suo esordio positivo tra i “Pro”, certamente servirà per gli impegni futuri, in particolare per una possibile partecipazione al Titolo Italiano 2020: un altro match a settembre di Valentina sarà utile per segnare una tappa di avvicinamento al grande appuntamento del prossimo anno”, ha così commentato Coach Tumeo, la cui gioia è condivisa con altre figure tecnico-dirigenziali dell’Accademia dello Sport, il Direttore Sportivo Alfio Morace, il Cutman e Matchmaker Davide Giordano, il Presidente Vito Capizzi.
I match internazionali. Italia vs Malta e Serbia. L’organizzazione ha voluto così inaugurare il Trofeo Etnapolis, mettendo ai rispettivi angoli guantoni siciliani da un lato, in rappresentanza dell’Italia, di fronte a maltesi e serbi. Ne è scaturita una competizione che ha regalato momenti di spettacolo e grande agonismo. I risultati. Elite 81 kg, Giovanni Gucciardi (Lilybetana boxe) vince ai punti su Ismael Camilleri. Elite II serie 69 kg, Jabbi Tass (Accademia dello sport) vp su Glen Pavia. Elite II serie 54 kg, Kjaylee Mifsud vp su Maddalena Spampinato (Accademia sport). Youth 60 kg,  Nikola Kravic vsc 2° su giuseppe curiale (Accademia dello sport): match interrotto alla seconda ripresa per sospensione cautelare.
I sottoclou. Tra le sfide più interessanti, quella tra Youth 56 kg dove Simone Di Martino dell’Accademia dello sport ha vinto brillando su Gabriele Pistarà del Thai and Boxe Academy Acireale.
Tutti i risultati. Schoolboy 41, 5 kg, Francesco D’ascari (Lanza Boxe) Vp su Francesco Cicero (Boxe Evolution Scicli); 50 Kg Giovanni Bottino (Giordano Boxing Team) Vp su Giuseppe Sinagra (Lanza).
Junior 48 Kg, Massimiliano Ventura (Trinacria Boxing) Vp su Salvatore Zappalà (Lanza); 60 Kg, Samuele Greco (Giordano) Vp su Salvatore Montenotte (Lanza).
Elite 60 Kg, Julian Curmei (Wbc Oliveri) Vp su Alessandro Vincenzino (Geraci Boxe); 64 Kg, Enrico Di Gangi (Giordano) Vp su Davide Zuccaro (Accademia Sport); Elite 69 Kg, Salvatore Licciardello (Thay And Boxe) Vp su Bryan Carrubba (Evolution).
Elite II Serie 54 Kg, Laura Maone (Destroyer Palermo) Vp su Annalisa Finocchiaro (Boxing Team Catania Ring); 57 Kg Martina Salerno (Accademia Sport) Vp su Mihaela Cordone (Destroyer); 64 Kg, Andrea Aliquò (Accademia Sport) Vp su Nicolin Curri (Catania Ring); 69 Kg, Giuseppe Lembo (Thay And Boxe) Vp su Andrea Gruttadauria (Accademia Sport) e Salvatore Giunta (Oliveri) Vsc su Trancesco Ascanio (Accademia Sport).
 " href="/index.php?option=com_content&amp;view=article&amp;id=18091:boxe-9-trofeo-etnapolis-allinsegna-di-match-internazionali-il-vittorioso-esordio-di-valentina-milazzo&amp;catid=95:altri-sport&amp;Itemid=383">
  			Boxe - 9^ Trofeo Etnapolis all'insegna di match internazionali: il vittorioso esordio di Valentina Milazzo.</a>
  			</li>
  			<li>
  			<a title="Sarà Clemente Maccaro o, com’è noto a tutti, sarà Clementino l’ospite d’eccezione dell’ottava edizione dell’Olimparty Messina. La presenza del rapper di origini campane è stata ufficializzata nella conferenza stampa di presentazione della mega convention di sport e musica, in programma dall’8 all’11 agosto al Lido Brigata Aosta di Mortelle. Le nuove date e la nuova location sono le novità già annunciate, alle quali si è aggiunto il concerto di Clementino che si esibirà sabato 10 agosto nel Party della Notte di San Lorenzo.
Ma non solo le uniche, perché i rappresentanti di Mediterranea Eventi, il presidente Alfredo Finanze e il responsabile organizzativo Gabriele Arcovito, hanno illustrato i dettagli dell’edizione 2019. «Ogni anno cerchiamo di rinnovarci per rendere l’evento sempre più appetibile. Per la prima volta saremo ospiti del lido della Brigata Aosta, dove grazie al sostegno dell’Esercito Italiano stiamo lavorando per realizzare un gande villaggio sportivo», ha affermato Finanze, spiegando il perché delle nuove date: «Ciò permetterà una maggiore partecipazione dei tanti ragazzi messinesi fuori sede che rientrano per le vacanze estive ma favorirà anche le federazioni sportive e, infatti, sono già 25 gli atleti di Malta che verranno per il beach handball». 
Lo sport, quindi, si conferma il grande protagonista dell’Olimparty Messina con oltre trenta discipline tra tornei ed esibizioni, ma con una prima assoluta: «Il beach volley misto e il basket 3vs3 (che quest’anno sarà inserito nel circuito nazionale della Federazione) cominceranno in notturna, venerdì 9, e saranno sicuramente degli appuntamenti suggestivi», ha continuato il presidente di Mediterranea Eventi, che si avvarrà della collaborazione di due illustri sportivi messinesi, i campioni di pallavolo e pallanuoto Valerio Vermiglio e Massimo Giacoppo. Non mancheranno tante importanti riconferme sportive come il beach volley di sabato e domenica con l’assegnazione del torneo di B1 femminile federale o altre affascinanti discipline di nicchia come il beach hockey o il bolentino.
Tante le aziende e associazioni che hanno confermato il loro sostegno all’Olimparty ma, in particolare, la Mediterranea Eventi ha rinnovato la collaborazione con l’Asp Messina, per la campagna “Rendiamoci visibili” sulla sicurezza stradale, con Messina Servizi per la creazione di isole ecologiche per la raccolta differenziata e il rispetto dell’ambiente, con l’Atm, che garantirà, nella serata del 10 agosto, un servizio navette da Torri Morandi, e con Pista car sharing, che metterà a disposizione delle auto brandizzate Olimparty per raggiungere la struttura dove parcheggiare in appositi stalli dedicati.
«Il lido Brigata Aosta è stato una svolta logistica e ci permette di creare tre macro-aree: sport, party e food &amp; beverage, per offrire un’esperienza di divertimento per tutti i gusti», ha aggiunto Arcovito ricordando altri importanti iniziative. Giovedì 8, in occasione dell’inaugurazione, è previsto un collegamento con il Libano, dove la Brigata Aosta è impegnata in una missione di pace, mentre venerdì 9 e domenica 11 si ballerà e divertirà con il Color Party e lo Schiuma Party. 
Il clou, ovviamente, il Cisk Party della notte di San Lorenzo, quando sul palco ci sarà l’esibizione live di Clementino e, a seguire, un divertentissimo party anni ’90. Infine, altra importantissima novità, chi vivrà l’Olimparty da spettatore e vorrà semplicemente godersi la manifestazione senza partecipare ai tornei o accedere ai party avrà la possibilità di entrare gratuitamente alla convention.
Padrone di casa, quindi, sarà l’Esercito Italiano che, grazie a un’inedita partnership, ha aperto le porte della propria struttura alla Mediterranea Eventi e all’Olimparty: «Ammiro questi ragazzi che hanno voglia di fare per la loro città. Abbiamo già lavorato insieme con il Parolimparty - ha ricordato il colonnello Alfonso Zizza - e questa è un’ulteriore dimostrazione di condivisione con i cittadini. Il lido è anche vostro e speriamo di continuare anche nei prossimi anni. Noi, dal canto nostro, metteremo in campo le risorse a nostra disposizione per sostenere la manifestazione e rendere di nuovo vivo un lido in disuso da qualche stagione, aprendoci a questa iniziativa che, per lo spirito e gli obiettivi, non possiamo fare altro che supportare».
Non mancherà anche quest’anno il sostegno del Comune di Messina, sempre vicino alla mega convention: «È un grande orgoglio perché è una realtà che unisce sport e tutela dell’ambiente, due valori vitali per i giovani. La collaborazione anche con l’Esercito dimostra che le istituzioni possono lavorare a favore della comunità», ha sottolineato l’assessore comunale all’ambiente, Dafne Musolino, così come l’assessore alle attività sportive, Giuseppe Scattareggia, esaltando il valore di una manifestazione «di altro profilo e di ampio respiro, che promuove lo sport e riesce a coinvolgere giovani di Messina e non solo, perché è un evento conosciuto anche oltre i nostri confini».
«L’Olimparty è sempre più un punto di riferimento», ha aggiunto Antonino Micali, presidente del Cus Unime e in rappresentanza dell’Università di Messina: «Un evento unico e particolare perché riesce a mettere insieme soggetti differenti e con questa formula riesce a rilanciare e favorire la pratica sportiva»." href="/index.php?option=com_content&amp;view=article&amp;id=18093:presentata-ufficialmente-lottava-edizione-dellolimparty-messina-trenta-discipline-sportive&amp;catid=95:altri-sport&amp;Itemid=383">
  			Presentata ufficialmente l’ottava edizione dell’Olimparty Messina: Trenta discipline sportive.</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
					

								<script language="javascript" type="text/javascript" src="http://www.sportjonico.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
				<script type="text/javascript">
					window.addEvent('load', initmootabs);
					function initmootabs() {
						myTabs1 = new jamootabs('ja-tabs', {
							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
						});
					}
				</script>
				<div id="ja-tabswrap">
				<div id="ja-tabs" class="clearfix">
  				<div class="ja-tab-panels">
								<div class="moduletable">
					<h3>RISULTATI E CLASSIFICHE</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11562%3Acampionato-di-2-categoria-2015-16&amp;catid=180%3Arisultati-e-classifiche&amp;Itemid=364" class="mostread">
			CAMPIONATO DI PROMOZIONE  2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11561%3Acampionato-di-1-categoria-2015-16&amp;catid=180%3Arisultati-e-classifiche&amp;Itemid=364" class="mostread">
			CAMPIONATO DI ECCELLENZA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11560%3Acampionato-di-promozione-2015-16&amp;catid=180%3Arisultati-e-classifiche&amp;Itemid=364" class="mostread">
			CAMPIONATO DI PRIMA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11559%3Acampionato-di-eccellenza-2015-16&amp;catid=180%3Arisultati-e-classifiche&amp;Itemid=364" class="mostread">
			CAMPIONATO DI SECONDA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11563%3Acampionato-di-3-categoria-2015-16&amp;catid=180%3Arisultati-e-classifiche&amp;Itemid=364" class="mostread">
			CAMPIONATO DI TERZA CATEGORIA 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13393%3Acampionato-juniores-2016-17&amp;catid=180%3Arisultati-e-classifiche&amp;Itemid=364" class="mostread">
			CAMPIONATO JUNIORES  2018-19</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>MARCATORI</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16614%3Aclassifica-marcatori-eccellenza-2018-17&amp;catid=222%3Amarcatori&amp;Itemid=364" class="mostread">
			Classifica Marcatori - Eccellenza -  2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16615%3Aclassifica-marcatori-promozione-2018-19&amp;catid=222%3Amarcatori&amp;Itemid=364" class="mostread">
			Classifica Marcatori Promozione 2018-19</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16908%3Aclassifica-marcatori-terza-categoria-me-2018-19&amp;catid=222%3Amarcatori&amp;Itemid=364" class="mostread">
			Classifica Marcatori - Terza Categoria Me - 2018-19.</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=17227%3Aclassifica-marcatori-seconda-categoria-2018-19&amp;catid=222%3Amarcatori&amp;Itemid=364" class="mostread">
			Classifica Marcatori - Seconda Categoria 2018-19</a>
	</li>
</ul>		</div>
	
					</div>
				</div>
				</div>
								
						<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2475524732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					<h3>RISULTATI E CLASSIFICHE CALCIO A 5</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13301%3Acampionato-serie-d-femminile-2016-17&amp;catid=231%3Arisultati-e-classifica-calcio-a-5&amp;Itemid=364" class="latestnews">
			CAMPIONATO  SERIE C1  MASCHILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13300%3Acampionato-serie-d-maschile-2016-17&amp;catid=231%3Arisultati-e-classifica-calcio-a-5&amp;Itemid=364" class="latestnews">
			CAMPIONATO  SERIE C2 MASCHILE 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13299%3Acampionato-di-serie-c-femminile-2016-17&amp;catid=231%3Arisultati-e-classifica-calcio-a-5&amp;Itemid=364" class="latestnews">
			CAMPIONATO DI SERIE D MASCHILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13298:campionato-serie-c2-maschile-2016-17&amp;catid=231:risultati-e-classifica-calcio-a-5&amp;Itemid=405" class="latestnews">
			CAMPIONATO DI  SERIE  C FEMMINILE  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13297%3Acampionato-serie-c1-2016-17&amp;catid=231%3Arisultati-e-classifica-calcio-a-5&amp;Itemid=364" class="latestnews">
			CAMPIONATO SERIE D FEMMINILE  2017-18</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<p><a href="/index.php?option=com_content&amp;view=category&amp;id=221:video-calcio-a-5&amp;layout=blog&amp;Itemid=602"><img src="/images/stories/calcioa5/17-18/13.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>CLASSIFICA MARCATORI - Calcio a 5</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16912%3Aserie-d-maschile-girone-a-2018-19&amp;catid=232%3Aclassifica-marcatori-calcio-a-5&amp;Itemid=364" class="latestnews">
			Serie D Maschile - Girone A  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16911%3Aserie-d-maschile-girone-b-2018-19&amp;catid=232%3Aclassifica-marcatori-calcio-a-5&amp;Itemid=364" class="latestnews">
			Serie D Maschile - Girone B  2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16779%3Aserie-c-femminile-2018-19&amp;catid=232%3Aclassifica-marcatori-calcio-a-5&amp;Itemid=364" class="latestnews">
			Serie C Femminile - 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16726%3Aserie-c2&amp;catid=232%3Aclassifica-marcatori-calcio-a-5&amp;Itemid=364" class="latestnews">
			Serie C/2 Maschile - Girone C 2018-19</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16667%3Aserie-c1-maschile-girone-b-2018-19&amp;catid=232%3Aclassifica-marcatori-calcio-a-5&amp;Itemid=364" class="latestnews">
			Serie C/1 Maschile - Girone B 2018-19</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=116:calcio-a-5&amp;layout=blog&amp;Itemid=445" title="">
				<span>Calcio a 5</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=18087:grande-successo-per-la-sicily-beach-soccer-cup-primo-posto-alla-svizzera-6-5-allitalia&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Grande successo per la Sicily Beach Soccer Cup:  primo posto alla Svizzera (6-5) all'Italia.">Grande successo per la Sicily Beach Soccer Cup:  primo posto alla Svizzera (6-5) all'Italia.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/premiazione svizzera_300_178.jpg" alt="Grande successo per la Sicily Beach Soccer Cup:  primo posto alla Svizzera (6-5) all'Italia." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Un successo oltre le aspettati...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=18071:2019-07-07-11-05-55&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Battuta l'Argentina, l'Italia vola in finale con la Svizzera della Sicily Beach Soccer Cup.">Battuta l'Argentina, l'Italia vola in finale con la Svizzera della Sicily Beach Soccer Cup.</a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/di michele contro largentina_300_197.jpg" alt="Battuta l'Argentina, l'Italia vola in finale con la Svizzera della Sicily Beach Soccer Cup." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
La prima giornata di gare non ...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=18063:al-via-con-la-cerimonia-dapertura-la-1-edizione-qsicily-beach-soccer-cupq-al-via-brasile-svizzera-argentina-e-italia-&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Al via con la cerimonia d'apertura la 1^ Edizione "Sicily Beach Soccer Cup" al via Brasile, Svizzera, Argentina e Italia. ">Al via con la cerimonia d'apertura la 1^ Edizione "Sicily Beach Soccer Cup" al via Brasile, Svizzera, Argentina e Italia. </a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/la presentazione delle squadre_300_174.jpg" alt="Al via con la cerimonia d'apertura la 1^ Edizione "Sicily Beach Soccer Cup" al via Brasile, Svizzera, Argentina e Italia. " align="left" />								<p style="text-align: justify;">
L
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
e nazionali di Brasile, Svizz...
</span>
</span>
</span>
</p>
							</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=18062:dal-5-al-7-luglio-a-patti-la-1-edizione-qsicily-beach-soccer-cupq-con-qcampioni-e-glorie-della-serie-aq&amp;catid=116:calcio-a-5&amp;Itemid=445" title="Dal 5 al 7 Luglio a Patti la 1^ Edizione "Sicily Beach Soccer Cup" con "Campioni e glorie della serie A".">Dal 5 al 7 Luglio a Patti la 1^ Edizione "Sicily Beach Soccer Cup" con "Campioni e glorie della serie A".</a></h4>
								<img src="/images/resized/images/stories/calcioa5/18-19/calogero costanzo_300_191.jpg" alt="Dal 5 al 7 Luglio a Patti la 1^ Edizione "Sicily Beach Soccer Cup" con "Campioni e glorie della serie A"." align="left" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Tutto pronto per la prima ediz...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Era noto da tempo, adesso è’  arrivata l’ufficialità con la pubblicazione nell´ultimo Comunicato Ufficiale del Comitato Provinciale di Messina uscito oggi 26 Giugno 2016 : la Società dell’Asd Mongiuffi Melia compagine che ha militato nell’ultima stagione sportiva 2018-19 nel campionato di Serie D di Calcio a 5 (Girone B)  ha vinto la “Coppa Disciplina” di categoria, la terza consecutiva. 
Nessuna sanzione in tutto il campionato per Società, Dirigenti, Tecnici, nessun calciatore espulso, solo qualche ammonizione per un punteggio pari a 0,60 che ha permesso ai ragazzi di mister Simone Cesareo di essere primi nella speciale graduatoria. Posto d’onore la vincitrice del Girone A la squadra eoliana del Meligunis Lipari con 0,90, sul terzo gradino più distanziata la Jonica di mister Roberto Nicotra con 1.35.
Che cos’è la Coppa Disciplina? “Ogni anno, durante l’intera stagione agonistica vengono registrati tutti i provvedimenti disciplinari intrapresi, verso i giocatori, gli allenatori, i dirigenti e la società stessa. Ogni provvedimento ha un peso ed un punteggio diverso che viene comunicato alla delegazione Figc che organizza il campionato. Al  termine della stagione la delegazione o il comitato riepiloga i dati trasmessi dagli arbitri e stila la graduatoria per l’assegnazione della “Coppa Disciplina”.
Complimenti al Mongiuffi Melia per aver vinto la “Coppa Disciplina”, ripetiamo terza consecutiva,  a dimostrazione di aver disputato un campionato all’insegna dello spirito sportivo, della passione e del divertimento (ricordiamo che la squadra si è classifica ultima nel Girone B senza conquistare un punto), questo riconoscimento ripaga dirigenti, allenatori e giocatori per l’impegno profuso nonostante i risultati negativi puntando su giovani locali alla loro prima esperienza, ma consapevoli di aver gettato le basi per il futuro.
Il Mongiuffi Melia la squadra più disciplinata, mentre maglia nera è l’Atletico Messina (Girone B) che ha totalizzato 122,70 penalità.  Andando ad analizzare la classifica, il Città di Roccalumera è la società più indisciplinata 23,00  punti di penalità, come dirigenti quelli della Pro Mende 24,00, il tecnico indisciplinato con 4,15 è stato quello dello Sportiamo Villafranca.
Tra le curiosità l’Akron Savoca che ha vinto il Girone A in questa speciale classifica di “comportamento” è al 15^ posto con un punteggio di 6,70. Le squadre che hanno disputato i play-off meglio classificata l’Alias (7^ posto con 2,95, segue il Casalvecchio Siculo (9^ con 4,50), Camaro (11^ con 5,05), Valdinisi (12^ con 5,75) compagine che ha vinto i play-off del Girone B, Vigor Itala (16^ con 12,60), Pro Mende (19^ con 33,50) vincitrice dei play-off del Girone A.
Ecco la classifica completa “Coppa Disciplina” 2018-19

Mongiuffi Melia                 0,60
Meligunis Lipari                0,90
Jonica Fc                          1,35
Antillese                            2,10
Giovanni Paolo II              2,40
Roccalumera C5               2,70
Alias                                  2,95
Sporting Bucalo                3,00
Casalvecchio Siculo         4,50
Tirrenia Calcio                  4,65
Camaro                            5,05
Valdinisi Calcio                 5,75
Atene                                5,85
Ulisse Rometta                 6,15
Akron Savoca                   6,70
Vigor Itala                       12,60
Sportiamo Villafranca     16,20
Città di Roccalumera      24,20
Pro Mende                      33,50
Atletico Messina            122,70
" href="/index.php?option=com_content&amp;view=article&amp;id=18031:lasd-mongiuffi-melia-per-il-terzo-anno-consecutivo-vince-la-qcoppa-disciplinaq-2018-19&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			L'Asd Mongiuffi Melia per il terzo anno consecutivo vince la "Coppa Disciplina" 2018-19.</a>
  			</li>
  			<li>
  			<a title="Fino a qualche settimana fa sembrava una cosa impensabile un cambiamento di rotta, esattamente dodici mesi fa la passione del futsal di tre giovani ragazzi si sposava con il progetto della Valdinisi Calcio, un'unica identità nel comprensorio del Nisi, ecco che la Pgs Aliese di calcio a 5 dopo tre stagioni entra a far parte dei colori biancorossi con  grandi progetti ed è arrivata la “promozione” con la finale provinciale vinta (5-4) sulla Pro Mende che vale il salto  in Serie C2. 
Un successo che ha ripagato i tre “ragazzi” in primis il responsabile del calcio a 5 Valdinisi ed ex Presidente della Pgs Aliese Liliana Bonfiglio, l’ex capitano Antonio Cinturrino e il Vicepresidente Giuseppe Pistone, tutti i giocatori che in questi anni (cinque stagioni) hanno creduto nel progetto, ma soprattutto nella passione di Liliana Bonfiglio (ndr unica donna presidente alla guida di una Società Sportiva).
In poco tempo è cambiato tutto, dai festeggiamenti per la storica promozione in Serie C2 (Sabato 4 Maggio 2019), alla notizia della fine del rapporto di Liliana Bonfiglio con la Valdinisi, attraverso un comunicato ufficiale (18 Giugno 2019) ”La Valdinisi Calcio comunica che la responsabile del calcio a 5 Liliana Bonfiglio, che ha contribuito fortemente alla recente vittoria del campionato, ha rimesso il suo incarico nei giorni scorsi e non farà più parte della società, a lei vanno i nostri migliori auguri per un futuro ricco di soddisfazioni e successi”.
Passano pochi giorni (Lunedi 23 Giugno)  arriva la comunicazione che  Liliana Bonfiglio è il nuovo presidente del settore Calcio a 5 del Savio Messina. Cosi si legge sulla pagina facebook della Società peloritana:” In data odierna, dopo le recenti dimissioni dalla carica di responsabile del settore calcio a 5 del Savio di Morabito Vincenzo (resterà comunque nei quadri dirigenziali come segretario e socio fondatore) Liliana Bonfiglio assume la prestigiosa carica di Presidente di categoria del Domenico Savio”.
Per certi versi può sembrare una sorpresa, ma in realtà il  tutto è maturato gradualmente nel corso dell’ultimo periodo, la domanda sorge spontanea cosa avrà spinto Liliana Bonfiglio, molto “legata” al suo territorio ad accettare di “traslocare” dalla realtà del Nisi a quella cittadina di Messina?.
Quesito che abbiamo girato alla diretta interessata? “ In qualità di  dirigente responsabile del Valdinisi Futsal dopo una promozione in Serie C2 lascio poiché non ci sono le condizioni ottimali per andare avanti. Lascio cuore e amici (calciatori) è stata una scelta ponderata ma al contempo molto difficile dopo tutti i sacrifici di questi anni in un comprensorio distante dal Futsal e molto più vicino al calcio a 11. Sono stata una degli artefici della promozione in Serie C2 insieme all’instancabile è onnipresente Antonio Cinturrino, vera anima della squadra, e Giuseppe Pistone altro ragazzo disponibile e volenteroso con la passione del Futsal, ma tante volte il destino ti mette davanti a scelte che non vorresti mai prendere”.
Mi dica sinceramente non è stata una decisione leggera da prendere? “Salutare il Valdinisi Futsal è stata una scelta estremamente difficile, perché lascio amici e cuore. La stagione vissuta quest’anno, culminata con la meritata promozione, sarà impossibile da dimenticare e spero verrà ricordata come la prima dirigente donna a far fare un salto di categoria nella Riviera Jonica”.
Tre anni con la Pgs Aliese, una stagione con la Valdinisi, adesso il Domenico Savio? “Adesso mi hanno proposto una nuova sfida e questa idea mi alletta molto, gli obiettivi li stabilirò strada facendo, insieme al mio staff che spero mi seguiranno, nella persona di Antonio Cinturrino e Giuseppe Pistone che non finirò mai di ringraziare, perché questo sogno lo abbiamo iniziato insieme e insieme dobbiamo raggiungerlo, persone capaci e preparate.  Intanto colgo l’occasione per augurare un grosso in bocca a chi prenderà il mio posto alla Valdinisi Futsal , lascio in eredità una bella Serie C2 e sono sicura che faranno bene sia i giocatori che la nuova dirigenza”." href="/index.php?option=com_content&amp;view=article&amp;id=18024:2019-06-25-11-02-21&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			C5 - Liliana Bonfiglio lascia la Valdinisi, adesso è il nuovo Presidente del Domenico Savio "la mia una scelta ponderata ma difficile".</a>
  			</li>
  			<li>
  			<a title="E’ terminata la prima edizione del “Memorial Angeli Rossi” di calcio a 5, organizzata dai Vigili del Fuoco del Comando di Messina, con la fattiva collaborazione dell’AICS, per ricordare i colleghi prematuramente scomparsi Giovanni Matà, Giuseppe Crisafulli e Carmelo Chitè.
La manifestazione ha avuto per protagoniste cinque squadre, quattro delle sezioni ed una degli uffici, che si sono affrontate, sul campo in sintetico dell’impianto “Punto Verde” di Camaro Superiore, in un girone “all’italiana” di sola andata e poi nelle sfide ad eliminazione diretta. Il match decisivo è stato giocato dalle sezioni “B” e “C” e, dopo due tempi equilibrati e combattuti, la “B” ha avuto la meglio con il punteggio di 3-2. Al triplice fischio, scambio sportivo di complimenti, meritato rinfresco e cerimonia di premiazione.
Erano presenti i familiari di Matà, Crisafulli e Chitè, il comandante provinciale dei Vigili del Fuoco ingegner Giuseppe Biffarella, che ha ringraziato tutti i partecipanti, i rappresentanti dell’Associazione Vigili del Fuoco del corpo nazionale ed il presidente dell’AICS Messina Lillo Margareci. Riconoscimenti speciali al capocannoniere Rosario Feminò, a Vincenzo Duca, miglior portiere, e alla formazione degli uffici per il fair play.
“Questa iniziativa ha avuto un grande valore affettivo – ha dichiarato Margareci - l’AICS l’ha sostenuta con piacere, poiché è stata ideata e promossa dagli amici dei Vigili del Fuoco in memoria di tre uomini che hanno lasciato un tangibile segno nell’ambiente lavorativo”. " href="/index.php?option=com_content&amp;view=article&amp;id=18010:applausi-e-tante-emozioni-nella-finale-del-torneo-di-calcio-a-5-q1-memorial-angeli-rossiq&amp;catid=116:calcio-a-5&amp;Itemid=445">
  			Applausi e tante emozioni nella finale del torneo di calcio a 5 "1^ Memorial Angeli Rossi".</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creato 11/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2648060041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
				<div class="jazin-section clearfix">
			<a href="/index.php?option=com_content&amp;view=category&amp;id=197:calcio-femminile&amp;layout=blog&amp;Itemid=681" title="">
				<span>Calcio Femminile</span>
			</a>
		</div>
					<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/index.php?option=com_content&amp;view=article&amp;id=18094:summer-cup-2019-a-rometta-il-tema-della-nona-edizione-la-qpremier-leagueq&amp;catid=197:calcio-femminile&amp;Itemid=681" title="Summer Cup 2019 a Rometta: il tema della nona edizione la "Premier League"">Summer Cup 2019 a Rometta: il tema della nona edizione la "Premier League"</a></h4>
								<img src="/images/resized/images/stories/asdmemorial/summercup/2019/2019_280_149.jpg" alt="Summer Cup 2019 a Rometta: il tema della nona edizione la "Premier League"" align="right" />								<p style="text-align: justify;">
<span style="color: #000000;">
<span style="font-size: small;">
<span style="font-family: arial, helvetica, sans-serif;">
Il tema dell’ottava edizione 2019  è la Premier League, si va oltre “Manica” per la Summer...
</span>
</span>
</span>
</p>
							</div>
<strong class="jazin-more">More:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Il Catania Femminile si lascia alle spalle un’annata indimenticabile, culminata con la vittoria del Campionato di Eccellenza regionale e la Coppa Sicilia. Il tutto ripartendo da zero. La proiezione è verso il futuro, verso quella Serie C nazionale che il club rossazzurro affronterà con entusiasmo ma anche con un occhio al portafogli. 
Si lavora dunque sul fronte societario, le previsioni indicano prospettive ottimistiche, sulla scia degli eventi che stanno esaltando il calcio femminile a livello nazionale ma anche di un interesse che pian piano inizia ad aleggiare anche in città nei confronti di una società che, lo ricordiamo, si basa sul puro dilettantismo che spesso fa rima con volontariato e nella fattispecie continua a credere, come pochi altri, nello sviluppo del calcio femminile: un chiaro invito alle potenziali sponsorizzazioni che portino avanti il progetto Serie C, la trafila delle giovanili e l’attività di base che il sodalizio rossazzurro annuncia caratterizzato da interessanti novità per la stagione 2019-2020. 
Il punto della situazione nelle dichiarazioni del Presidente Armando Schilirò, che di concerto lavora da un anno al fianco dell’altro numero 1 della società, Giuseppe Borbone: “Al momento la nostra dirigenza sta approfondendo dei contatti per far sì che alcune aziende, attraverso le loro forze economiche, consentano di affrontare un campionato nazionale che di certo sarà caratterizzato da spese non indifferenti –quest l’auspicio di Schilirò -. La speranza è questa. Sarebbe un peccato non raggiungere quest’obiettivo: pertanto invitiamo, attraverso i nostri mezzi di contatto (pagina face book Catania calcio femminile e email: 
 
 
 
 
 Questo indirizzo e-mail è protetto dallo spam bot. Abilita Javascript per vederlo.
 
 
 ) a sostenerci, far crescere e rendere sempre più visibile il nostro marchio”.
E intanto, oltre ai pensieri rivolti a scrivanie e strette di mano, si lavora anche col pallone tra i piedi per iniziare a tracciare le linee guida della compagine da allestire: il tecnico Peppe Scuto ha diretto venerdì 28 giugno allo Stadio “San Gaetano” di Belpasso, la casa del Catania femminile, uno stage che ha coinvolto calciatrici provenienti da tutta la Sicilia e che consentirà ad allenatore e società di poter selezionare delle figure utili per l’organico sia in ottica di prima squadra sia a livello di giovanili (il Catania vanta due titoli regionali consecutivi di categoria Under 15).
Punto Scuola Calcio. Il progetto era stato preannunciato qualche mese addietro. Adesso è realtà. Il Catania svolgerà attività di base all’interno della struttura “Ribes”, Via Cantone 39. Si tratta di una Scuola Calcio tutta al femminile, primo esempio in assoluto in Sicilia. “Ribes”, struttura diretta da Nino Strano, un Centro Sportivo posto alle spalle della Curva Nord dello Stadio “Angelo Massimino”, vicino quel luogo che simboleggia uno stretto senso di appartenenza tra sodalizio etneo e cuore dei sostenitori della più importante squadra della città. 
Tale progetto sarà la base per poter proporre nella prossima stagione le compagini Under 10, 12, Under 15 e Juniores. Il “S.Gaetano” di Belpasso rappresenterà invece il secondo Punto Scuola Calcio della zona catanese, riferimento che è in cantiere anche nella zona della costa jonica." href="/index.php?option=com_content&amp;view=article&amp;id=18049:catania-femminile-al-via-le-operazioni-serie-c-stage-dinamiche-societarie-e-punto-scuola-calcio&amp;catid=197:calcio-femminile&amp;Itemid=681">
  			Catania Femminile: al via le operazioni Serie C, stage, dinamiche societarie e punto scuola calcio.</a>
  			</li>
  			<li>
  			<a title="Vuoi fare il portiere di Futsal, vuoi migliorare la tua tecnica, vuoi conoscere le varie tematiche, ovvero il ruolo di portiere di calcio a 5, è un ruolo particolare e specifico, chi ama  e pratica, diciamo chi indossa la maglia numero 1 a certi livelli sono i particolari che fanno la differenza. Ecco che entra in gioco una figura importante quella del “Preparatore dei Portieri” per aver la possibilità di approfondire le  varie tematiche, una figura con esperienza e professionalità. 
Ecco la possibilità attraverso uno stage per Preparatori dei Portieri, Portieri, Mister e semplici amanti del Futsal di tutte le categorie il prossimo 7 Luglio 2019 ad Alì Terme (Messina), organizzato dalla Società del Team Scaletta (Società di Serie C femminile) grazie alla volontà dell’ex portiere scalettese Chiara Tafuri, in collaborazione con il Csi Messina e l’A.I.A.C Messina.
Un'eccezionale opportunità formativa con al timone uno tra i Preparatori dei Portieri più titolati in Italia,  uno stage che vedrà la preziosa e professionale presenza del preparatore portieri Maurizio Merante dal  curriculum di alto livello  guiderà l’intera giornata del corso di preparazione specifica dei portieri nel futsal.
Un programma che prevede con inizio alle ore 9.30 con la parte teorica “analisi situazione d gioco, tecniche di allenamento del portiere di Futsal”, nel pomeriggio la parte pratica “con esercitazioni pratiche”, alla fine dello stage attestazione di partecipazione.
Il clinic operativo è previsto per Domenica 7 Luglio 2019 presso il polifunzionale di Alì Terme con una quota di partecipazione di 25,00 euro, ultimo termine utile per potersi iscrivere Domenica 30 Giugno 2019.  I referenti Chiara Tafuri (3486619577), Andrea Argento (3485441334) e B. Smedile (3462886289).
“È un privilegio per noi del Team poter ospitare mister Merante e poter "approfittare" oltre che delle sue riconosciute competenze tecniche, anche del suo grande valore umano – ci ha dichiarato Chiara Tafuri – mister  Merante, neo vincitore del titolo Nazionale del torneo delle Regioni con la squadra del suo Piemonte, verrà qui in Sicilia appositamente per tenere lo stage organizzato dagli amici del Team Scaletta. L'auspicio più grande è che la Sicilia, Messina e la Riviera Jonica possa ripagarlo per la sua immensa disponibilità”.
Chi è Maurizio Merante? Un piemontese di Torino classe ’69, ex portiere di calcio a 11 e 5 ha conseguito il patentino di allenatore di calcio a 5 partecipando al corso tenuto dal tecnico della Nazionale azzurra mister Menichelli. La sua prima panchina lo Smilte C5 che in quattro stagioni passa dalla categoria amatoriale alla promozione in C2.  In veste di preparatore di portieri inizia la collaborazione prima con il Pinerolo poi con il Falchera. 
La sua ascesa professionale si arricchisce dal 2009 al 2011 nella figura di preparatore dei portieri con la Rappresentativa Maschile calcio a 5 del Piemonte e Valle d´Aosta, è stato inoltre allenatore nel 2011 della Rappresentativa calcio a 5 Femminile.
Dalla stagione 2010-2011 e 2011-2012 preparatore dei portieri del Rosta Torino Cesana 1975 (militante nel Campionato Nazionale di Serie B). Sempre nella stagione 2011-2012  guida l’Under 21 del Rosta Torino Cesana serie B.
Nella stagione 2012-2013 allenatore della Rappresentativa Regionale calcio a 5 femminile Piemonte Valle D´Aosta svoltasi in Basilicata. Sempre nella stagione 2012-2013   il  4 stage portiere calcio a 5 a Rosta con la grande partecipazione di David Calabria docente di primo livello a Coverciano.
Nella stagione 2013-2014 con la Rappresentativa Piemonte Valle d´Aosta calcio a 5 al Torneo delle Regioni categoria Juniores svoltasi in Sardegna.  Il 9 giugno 2013 a effettuato il primo Clinic portieri calcio a 5 organizzatrice dell´evento Societa´ Time Warp insieme al grande amico David Calabria, il Clinic si e svolto a Cavallermaggiore.
Nella stagione 2014-2015 preparatore dei portieri del Castellamonte calcio a 5 Serie B e di tutte le rappresentative Juniores/Futsal Femminile/Allievi Giovanissimi al Torneo delle Regioni a Ligliano Sabbiadoro e a Vasto in Abruzzo.  Nel corso della stagione  a effettuato il secondo Clinic per preparatori e portieri calcio a 5 organizzatrice dell´evento la società Don Bosco Caselle,  il primo corso interno con la società Real Frascati di tre sedute una teorica e due pratiche, sul campo sono stati spiegati temi sulla preparazione di una intera stagione del portiere calcio a 5 e per i mister spiegazione in campo su l´uscita dal pressing e possesso palla e schemi vari su situazione di inferiorità numerica più esercitazioni varie.
Dal 1-15 Giugno è stato in Calabria con il primo clinic di aggiornamento per preparatori e portieri calcio a 5  con la Società Locri calcio a 5 serie A. Nel clinic e stato inserito una parte sulle situazioni palle inattive e inferiorita numerica su come deve comportarsi il portiere.
Il 21 Giugno 2015 fa tappa in Sicilia con  il Primo Corso Futsal per preparatori e portieri calcio a 5 a Ramacca organizzatrice evento la società Ramacchese calcio a 5 con oltre 60 partecipanti con grandi ospiti come  mister Chillemi Rinaldi Samperi.
Nel Giugno 2015  Primo Master per preparatori e portieri in Piemonte organizzatrice evento il Torino Futsal Femminile Serie A.
Nella stagione 2016 il 2 Master con la Società Torino Futsal Femminile Serie A. Ancora in Sicilia nel Luglio 2016  con il primo corso Futsal per preparatori e portieri calcio a 5 Società organizzatrice Asd Siac Messina.
Nella stagione 2018- 2019 Preparatore di tutte le rappresentative Allievi/Giovanissimi/Juniores/Femminile del Piemonte Valle D Aosta, con la  Rappresentativa Femminile del Piemonte si è laureato “Campione d’Italia”." href="/index.php?option=com_content&amp;view=article&amp;id=17969:2019-06-11-17-19-44&amp;catid=197:calcio-femminile&amp;Itemid=681">
  			Team Scaletta: Stage per portieri di calcio a 5 ad Alì Terme (7 Luglio) con coach Maurizio Merante </a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletable">
					<h3>Trasmissione Sportiva</h3>
					<!--INIZIO CODICE BANNER GIGAcenter-->
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=214:trasmissioni-sportive&amp;layout=blog&amp;Itemid=711"><img src="/images/stories/trasmissionesportiva/bordo15-16/bordo 1.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><!--INIZIO CODICE BANNER GIGAcenter-->
<a href="http://www.shoppingjonico.gigacenter.it/my_promoweb.asp" target="_blank">
<img src="http://www.gigacenter.it/Resources/banner/logo_gigacenter.gif" border="0" />
</a>	</div>

	<div class="bannerfooter">
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creato 11/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6328928916820625"
     data-ad-slot="2648060041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>
		</div>
	

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>Top menu</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=441" class="mainlevel" >Contattaci</a></td></tr>
</table>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-9330267-1");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>

</html>